Connecting People to Useful Information

guidelines for effective data presentations
Connecting People to Useful Information

guidelines for effective data presentations
Connecting People to Useful Information

guidelines for effective data presentations

TABLE OF CONTENTS
Acknowledgments ................................................................. iii
Introduction ................................................................. iv
Section 1 Six Steps to Developing an Effective Presentation ................. 1
Section 2 Delivering an Oral Presentation .......................... 5
Section 3 Presentation Dos and Don’ts: Tips for Preparing Great Slides .............. 9
Section 4 Preparing for a Data Dissemination Seminar .................. 17
Section 5 Writing Research Results for the Media ......................... 25
Appendix 1 Sample Presentations on Population, Health, and Nutrition Topics .......... A1-1
Appendix 2 Notes on Making Presentations in PowerPoint ...................... A2-1
ACKNOWLEDGMENTS

The Dissemination Working Group of the MEASURE Program prepared this manual with funding from the U.S. Agency for International Development. The MEASURE Program consists of five projects dedicated to providing accurate and timely information on population, health, and nutrition in developing countries. The projects offer technical services in data collection, analysis, dissemination, and use. Partner organizations include

- **MEASURE DHS+ (ORC Macro)**
- **MEASURE Evaluation (Carolina Population Center)**
- **MEASURE Communication (Population Reference Bureau)**
- **U.S. Census Bureau**
- **Centers for Disease Control and Prevention—Division of Reproductive Health**

Collaborators on the guide include Daniel Vadnais, Noah Bartlett, Hena Khan, and Julie Schullian (ORC Macro), Larry Hartke (U.S. Census Bureau), Lori Ashford and Rhonda Smith (Population Reference Bureau), Susanna Binzen and Jennifer Ballentine (Centers for Disease Control and Prevention), and Brandon Howard (Carolina Population Center). We would like to thank the following reviewers: Michal Avni, Bernard Barrère, Dara Carr, Howard Goldberg, Salim Kublawi, Leo Morris, Holly Newby, Sara Paque Margolis, and Justine Sass. Helena Mickle was managing editor and Tara Hall created the design.
INTRODUCTION

Population and health studies, demographic surveys, censuses, and other research findings can play a key role in guiding policy and resource-allocation decisions. Yet every year, millions of dollars are spent to produce research results that fail to reach decision-makers in a way that they can understand and use.

We can all give examples of the well-intentioned presenter who shows slide after slide of complex tables loaded with data points, only a tiny fraction of which are relevant to the discussion. The presenter may use a pointer or attempt to cover up large portions of the table to focus attention on the right data. By the time the audience figures out where to look, it is time to move to the next slide! The audience is distracted and unable to focus on key points. Though the presenter may be an expert, the inability to present information in a clear, accessible manner can leave the audience confused or, worse yet, asleep!

The purpose of this guide is to give practical advice and examples in the art of presenting data to nonspecialist audiences. It is intended for people whose positions require interpreting and disseminating information to a variety of audiences that may not be familiar with statistics. Potential users of the guide include staff of statistical offices, research institutions, public- and private-sector population and health programs, monitoring and evaluation units, donor agencies, and universities.

This guide addresses a number of questions for developing effective presentations: What are the essential steps in organizing an effective presentation? What are the most common dos and don’ts for creating text and graphic slides? How can you make your presentation compelling and memorable? How can you ensure that a dissemination seminar will be well organized and successful?

The guide contains four sections that present practical techniques on how to organize and deliver effective presentations and organize a successful data dissemination seminar. The guide also contains two appendices with sample slides and reference material for preparing presentations in PowerPoint. Everything in the guide, including the PowerPoint presentations, can also be downloaded from the accompanying CD-ROM.
Six Steps to Developing an Effective Presentation

IN THIS SECTION
Overview: Six Steps to Developing an Effective Presentation

Follow these steps so that you don’t get distracted with creating fancy slides before your presentation is well thought out.

STEP 1: LIST YOUR COMMUNICATION OBJECTIVES

Why do you want to give this presentation?
- Raise awareness about new research findings?
- Seek support?
- Introduce a new strategy?
- Clarify a controversial issue?
- Provide information to help policymakers make decisions?
- Redirect program priorities?
- Seek feedback?

What do you hope to gain?
- What specific outcome would you like to see come out of the presentation?
- How will you know if you have succeeded?

STEP 2: IDENTIFY THE AUDIENCE AND FOCUS ON THE AUDIENCE’S PARTICULAR NEEDS

- Are there different subgroups within the larger audience?
- Why are they at the presentation?
- What specifically do they expect to get from your presentation?
- How will they react to your message?

* In this guide, the terms “slides” and “overheads” are used interchangeably.
Focus on what your audience needs to know, not on what you know. If you don’t know the audience’s needs and expectations, you can find out by asking some representatives of the target audience. Alternatively, if you are one presenter in a larger meeting, you can ask the meeting organizers for guidance.

Consider the audience’s level of technical knowledge, motivations, and interests. If it is a mixed audience, try to identify their common interests and needs.

Consider what information other presenters might be giving to the audience.

Decide what you hope the audience will do as a result of the presentation. If you have a clear idea of what you want the audience to do as the result of your presentation, it will guide how you lay out the presentation.

Anticipate possible questions.

**STEP 3: DETERMINE THE MESSAGE**

Identify no more than three points that you want the audience to remember, and build the presentation around these points.

Tailor the points to the audience’s technical level, information needs, and interests. Avoid technical jargon. No matter how many presentations you do on any one subject, it will always be necessary to modify the presentation a little for each new audience.

**STEP 4: ORGANIZE YOUR INFORMATION**

Determine the amount of time available for the presentation.

Establish an outline that matches your objectives.

*Content to include:*
- An introduction to the problem, linked to audience concerns;
- Key messages (what you want the audience to remember);
- Objectives of the research;
- A brief (no more than one slide) description of the methodology;
- Major findings and implications; and
- Recommendations, if appropriate.

*Structure:*
- Introduce the key messages;
- Develop each point; and
- Summarize the key messages again.

Keep in mind that approaches to policy and academic presentations are different; remember that policymakers want to hear statements of problems and their solutions.

**Policy presentation**
- Key messages
- Data linked to audience’s concerns
- Recommendations without excessive qualifiers

**Academic presentation**
- Theoretical framework
- Methodology (for credibility)
- Results and discussion
STEP 5: DESIGN THE “LOOK” OF YOUR SLIDE PRESENTATION

Choose a slide background and colors that are appropriate for the audience and comfortable for you. If you don’t know what the audience prefers or have never presented for this audience before, test some slides with a representative of the audience or someone who knows the audience well.

The slide background should also be appropriate for the viewing environment. For dark rooms, light text on dark backgrounds works well; for light rooms, dark text on a light or clear background may be more readable.

Apply the same style to each slide.

Avoid visual clutter, such as excessive use of clipart or cartoons (see Section 3 for more tips on preparing slides). Sometimes a touch of humor can be an effective way to connect with your audience, but use humor only if you know it is appropriate for the audience, country, and situation.

Follow the KISS rule: Keep It Short and Simple.

Show key points only—the full message should be in your speech.

Use short words and short phrases. A good rule to follow is to have no more than six words per line and six lines per overhead (not counting the title).

Include one idea per overhead. Use more than one slide if you have several related points.

Use strong statements; use action verbs to describe next steps or policy implications.

Show one slide per minute as a general rule, but try to vary the speed at which you show slides.

Round off numbers on graphs and in text, unless the decimal point is critical (such as for fertility data).

Use special effects such as animation sparingly, only to enhance your presentation. Too many visual effects can distract audiences from your message. (See Section 3 for more tips on preparing slides.)

Use animation only if you or the person assisting with slides can practice the slide show in advance. If you are preparing a presentation for someone else, it is safer to leave the animation out.

Add a last slide (blank or with a photo) to signal the end of the slide show to the presenter and audience.
STEP 6: CREATE AND ASSEMBLE THE VISUALS

Decide the best way to display the information: Text? Charts? Clip art?

Check for consistency: Use the same font and color throughout the presentation. Use the same color, pattern, or ordering when referring to time periods, regions, male/female differences, and so on.

Check for variety: Are there six text slides in a row when a graphic, flow chart, or diagram could tell the story better?

Make sure the presentation fits in the allocated time. Aim to present one slide per minute, and practice to find out how you do.

Have the last word!

Design an effective summary slide: What do you want your audience to remember? It is customary for the last slide or two to be a list of recommended actions, but don’t take this as a requirement.

You can also use the opportunity to be innovative, such as by putting a human face on the numbers or referring to a local saying. Or you can end the presentation with one last compelling thought, such as letting the audience know the possible consequences of not taking action on a particular issue.

COMMON PRESENTATION PROBLEMS AND THEIR SOLUTIONS

The presenter fails to motivate the audience in the first few minutes.

People listen more intelligently if they know the significance of the information right up front, so give them the news very early in the presentation.

The structure of the presentation is not clear from the beginning.

Effective presentations start with a contents slide. This slide could, for example, provide a bulleted list of the presentation’s sections: objectives, research methods, major findings, program implications, and recommended actions.

A contents slide may not be necessary for a brief presentation, but the structure should be clear even without such a slide.

There are gaps in logic. Researchers are often so close to the material that they omit essential connections, especially when presenting a lot of material in a short period of time.

Ask someone to review your presentation beforehand to ensure that an “outsider” can follow the data and arguments.

The presentation goes into excessive detail. Including everything you know, rather than what is really relevant and essential, is a common error.

Focus on your one to three main points and provide only the information needed to support these points.

The slides or overheads are illegible. Small fonts, overcrowded slides, and poor color combinations can hamper readability.

Follow the KISS rule, and make sure that people sitting in the back of the room can read the slides.
1. GETTING READY: THINGS TO DO BEFORE YOUR PRESENTATION

Know the material well.

Learn about the audience (see Section 1 for more on preparing your presentation).

Prepare speaking notes.

Practice in advance.
- Rehearse the entire presentation out loud.
- Time the presentation and adjust the content to match the allotted time.
- If someone else is changing your slides or overheads, practice with him or her in advance.

For formal presentations, visit the location beforehand.
- Become familiar with the surroundings.
- Arrive early, walk around the speaking area, stand at the podium, speak into the microphone, become familiar with equipment, and practice using your slides or overheads.

2. ORGANIZING YOUR DELIVERY

Remember to follow this basic structure: Tell the audience what you are going to say, say it, and tell the audience what you said.

The most memorable parts of your presentation are its beginning and ending. If you lose the audience during your presentation, you can get them back at the end by reminding them of what you told them.
General tips:
■ Announce your topic clearly;
■ State your objective up front;
■ Give an outline of your presentation in your introduction; and
■ Use transitions at the beginning of each major section.
A good transition looks back at what you just spoke about and links it to what you are going to talk about next.

THE OPENING
Very briefly tell the audience who you are and where you’re from, then gain their attention. Try one of these:
■ Use humor (with caution: Know your audience);
■ Tell a personal anecdote;
■ Create verbal imagery (“Let’s imagine for a second…”);
■ Issue a challenge (“How many of our youth will we lose to AIDS in the next decade?”);
■ Read a quote; or
■ Provide a compelling fact.

Now that you have their attention, “Tell the audience what you are going to say”—tell them your main points.

THE MIDDLE
“Say it”—organize the presentation around your key points. New information and ideas tend to stick best in listeners’ minds when presented in series of three.

THE CLOSING
“Tell the audience what you have said”:
■ Summarize your main message by repeating the key points.
■ Encourage action, where appropriate.
■ Refer back to your opener.
■ End on a positive note.
■ Ask the audience whether they have questions.

THE QUESTION AND ANSWER PERIOD
Accept questions and comments graciously.

Let audience members know that their questions are valid by saying things like, “That’s an excellent point,” or, “A very good question.”

When you don’t know the answer, offer to find out and get back to the person asking the question. Try to offer related information that you do know.

3. FOCUSING ON YOUR STYLE, VOICE, APPEARANCE, AND BEHAVIOR

STYLE
Your style is the way you deliver what you have to say.

Three important qualities of oral style:
■ Clarity—Use short, simple phrases with no filler words.
Appropriateness—Personalize the presentation to the audience. Use personal pronouns whenever possible.

Vividness—Evoke mental images.

To read or not to read?
- Do not read your entire presentation.
- You can sometimes read key parts for emphasis, impact, or accuracy, as in the following situations:
  - To quote an author accurately;
  - To present figures or provide precise details;
  - To communicate a complex concept clearly or provide a definition;
  - To stick to a previously released text (for example, if you are using a text released to the media); or
  - To hold your speech to strict time limits.

Write your notes in language as you would speak—language that is immediately understandable to the ear, without the need for reflection that written language allows.

Do not turn your back to the audience to read from the screen.

Build rapport:
- Make eye contact.
- Use humor carefully.
  *Humor isn’t always about telling jokes. It can mean introducing amusing, whimsical, or otherwise entertaining elements that make it easier for you to make a connection with your audience, put you and them at ease, and reinforce your message.*
- Think about drama.
  *Drama can be created with your timing, words, gestures, and voice. Try using numbers, ratios, and other hard facts, or a smooth, slower-paced delivery to add drama to your presentation.*
- Be yourself.
  *Your audience will be most at ease if you speak naturally. If you are not comfortable with humor and drama, then it may be better not to try these techniques.*

VOICE
A good voice has a pleasant tone; is natural, reflecting the speaker’s personality; has vitality, giving the impression of force and strength even when it isn’t especially loud; portrays various shades of meaning and is never monotonous or emotionless; and is easily heard because it uses proper volume and articulation.

Project your voice:
- Speak to the back of the room to ensure that everyone can hear you, but be careful not to shout!
- Vary the pitch of your voice to convey emotion and conviction.
- Make a conscious effort to be conversational in your speaking.

Pause for emphasis:
- Vary your speaking rate to add interest to the presentation and emphasize specific points.
- Try to avoid pauses that last more than four seconds when nothing is happening.

Speak slowly, and remember to breathe:
- Relax to reduce tension in your voice, and think friendliness, confidence, and a desire to communicate.
**APPEARANCE AND BEHAVIOR**

Dress appropriately for the audience. If you are unsure what to wear, you should dress more formally than you think your audience will be dressed.

Face your audience, not the screen. It’s okay to look at the screen once in a while, but these should be momentary glances only.

Avoid distracting gestures such as waving or tapping your hands.

Use a pointer as necessary to help guide the audience.

**4. DEALING WITH NERVES**

Harness your nervous energy with confidence-building tasks:
- Prepare: Know the material, room, and audience.
- Practice your presentation out loud in advance.
- Get to know your audience by greeting some of them as they arrive and making them your “friends.”

Try several ways to relax:
- Do deep-breathing exercises.
- Stand or sit comfortably with your back straight.
- Visualize yourself giving a successful presentation.
- During your presentation, find a friendly face in the audience and look at him or her to reassure yourself.
- Realize that audiences want speakers to be interesting, stimulating, informative, and entertaining. They want you to succeed, not fail.

Accept that it’s normal to be a little nervous.
- Don’t apologize for being nervous; you will only draw attention to it.
- Concentrate on the message, not on your nervous feelings.
- Practice often and gain experience; you will build confidence while decreasing anxieties.

**5. TIPS ON PRESENTING WITH AN INTERPRETER**

Find an interpreter who has experience with the subject being presented.

Prepare a glossary ahead of time, especially for interpreters less familiar with the subject.

Give speaker notes to the interpreter as far in advance as possible.

If you will be using consecutive translation (where a person speaks and then pauses for translation), time your presentation to take into consideration the added time for translation, and take frequent pauses for translation.
1. GENERAL PRESENTATION TIPS

**Sustained Investment in Nutrition**

Results in:
- Fewer infant and maternal deaths
- Healthy labor force
- Enhanced productivity and stronger economy

- Develop the presentation around two or three main messages. These messages should summarize the essence of what you want the audience to remember. You can have many text and graphic slides that explain each message, but the audience will follow the presentation better if they have a simple structure for listening.

- Remember the KISS rule: Keep It Short and Simple. Your slides should include the key points only, with one idea per slide.

- A good rule of thumb is to have about one slide per minute. A 15- to 20-minute presentation would have about 20 slides maximum.
Provide clear explanations of all technical terms. Inserting a text slide to define a term is one way of helping the audience better understand technical concepts.

Avoid using complete sentences. Instead, use short phrases that capture the important points. The only exception is the use of quotations, which can be cited in their entirety.

Follow the “6 x 6” rule: Use about six words per line, six lines per slide (excluding the title).

Training Objectives

- Develop a policy communication strategy
- Improve skills for writing a press release
- Create an oral policy presentation
Always use a font large enough to be seen by all audience members. Use 32- to 44-point for titles and no smaller than 28-point for the text or bulleted items.

**DO**

**Successes: Decentralization**

**Senegal:**
- Influenced government decentralization policy and implementation through M&E
- Implemented innovative new bilateral program to support decentralization

**DON’T**

**Successes: Decentralization**

**Senegal:**
- Influenced government decentralization policy and implementation through M&E
- Implemented innovative new bilateral program to support decentralization

Keep a consistent look throughout your presentation. Use the same font, size, color, and capitalization format.

**DO**

**Solutions**
- Build scientific consensus
- Design action-oriented research
- Involve stakeholders right from start
- Establish incentives for dissemination
- Promote mutual understanding
- Use media as communication channel

**DON’T**

**Solutions**
- Build scientific consensus.
- Action-Oriented Research Design
- Involve stakeholders right from start
- Establish incentives for dissemination
- Promote mutual understanding
- Use media as communication channel

Use short, strong statements. Open each bulleted point with a noun or verb in active voice, maintaining the same structure on each slide.

**DO**

**Recommendations**
- Allocate resources for nutrition programs in urban slums
- Intensify nutrition IEC
- Promote use of community-based nutrition education interventions

**DON’T**

**Recommendations**
- Nutrition programs in urban slums need more resources
- Expand IEC nutrition programs in the slum setting to improve nutrition status
- Community-based nutrition education interventions need to be used more
2. TIPS ON GRAPHICS

- Use simple graphs to communicate findings. If too much information is presented, very little will be remembered.

✔ **DO**


- Swaziland
- Kenya
- South Africa
- Namibia
- Zimbabwe
- Botswana

Deaths per 1,000 live births

Source: BGECN

Without AIDS
With AIDS

✔ **DO**

✘ **DON’T**

**Childhood Mortality Levels**

- Infant Mortality
- Under-5 Mortality

Deaths per 1,000 live births

Source: KDHS, 1996 (Kenya)


5-year rates

✔ **DO**

✘ **DON’T**

**Childhood Mortality Levels**

- Infant Mortality
- Under-5 Mortality

Deaths per 1,200 live births

Source: KDHS, 1996 (Kenya)


5-year rates

✔ **DO**

✘ **DON’T**

**Adoption of CBNE Messages**

- % adoption
  - % of meals/day
    - 3
  - Balanced meals
  - Vegetables
  - Fruits

Source: Per-urban nutrition study, Uganda, 2009

Intervention
Control

✔ **DO**

✘ **DON’T**

**Adoption of CBNE Messages**

- % adoption
  - % of meals/day
    - 3
  - Balanced meals
  - Vegetables
  - Fruits

Source: Per-urban nutrition study, Uganda, 2009

Intervention
Control
Use a maximum of six slices when creating pie charts. If you wish to highlight one slice, place it on the upper right side. You can also pull out the slice you want to highlight.

**DO**

![Pie chart example]

Reproductive Preferences Among Currently Married Women

*Want another* 2yrs 18%

*Want another* 2yrs 17%

*Other* 9%

Sterilized 16%

Want no more 38%

Want another, unsure when 2%

Source: NFHS-3, 1998-99 (India)

**DON’T**

![Pie chart example]

Reproductive Preferences Among Currently Married Women

*Want another* 2yrs 13%

*Want another* 5-10yrs 5%

Want another, unsure when 2%

Infertile 7%

Other 9%

Sterilized 16%

Want no more 38%

Source: NFHS-3, 1998-99 (India)

Use a maximum of three to four lines when creating line charts, making the trend lines thick for easy visibility.

**DO**

![Line chart example]

Trends in Use of Family Planning

Percent of married women 15-49

Modern

Sterilization

Pills

IUDs

Condom

Traditional

Source: NFHS-1

**DON’T**

![Line chart example]

Trends in Use of Family Planning

Percent of married women 15-49

Modern

Sterilization

Pills

IUDs

Condom

Traditional

Source: NFHS-1

Remove all superfluous gridlines from your graph so that there is nothing distracting the audience from your message.

**DO**

![Contraceptive use chart example]

Trends in Contraceptive Use

Any traditional method

Any modern method

Any method

Source: EDHS 2000, and NFHS 1996

**DON’T**

![Contraceptive use chart example]

Trends in Contraceptive Use

Any traditional method

Any modern method

Any method

Source: EDHS 2000, and NFHS 1996
When the exact numbers are important and you must use a table, remember the “6 x 6” rule: about six words or numbers to a line, six lines to a table.

**DO**

| Factors Influencing Health Seeking Behavior |
|------------------|------------------|
| Variable          | In-School (%)    | Out-of-School (%) |
| Talk about sex with friend | 69               | 45               |
| Get information on STI       | 80               | 51               |
| Told close friend had STI    | 73               | 29               |
| Partner notification        | 30               | 37               |

Source: KDHS

**DON’T**

Always cite the data source and place it beneath your graph.

**DO**

**DON’T**

Use two-dimensional graphs so that information is not distorted and bar levels can be read easily. The one exception to this rule is pie charts, which are more effective in three dimensions.
Avoid border areas; maintain enough “white space” on your slides to ensure that the graphics or text are easy to read.

- Always label your y-axis unless it is stated in the graph heading.

- To keep the heading from becoming cumbersome, details on the data can be written in a subheading or y-axis label in a smaller (but readable) font.
- Adding photos to a data presentation can enhance audience comprehension and interest. Photos also help put a “human face” on the numbers.

**DO**

- **Women’s Autonomy**

  Percentage of women who do not need permission to...

  ![Image](image1.png)

  - Go to the market
  - Visit friends or relatives

  **DO**

  - Percentage of women who do not need permission to...

  ![Image](image2.png)

  - Go to the market
  - Visit friends or relatives

- Whenever possible, position the legend so that the text is parallel to the bars. For vertical side-by-side bars, place the legend on the bottom. For stacked bars, place the legend on the right. (The reverse would be true for horizontal bars.)

**DO**

- **Multiple Partnerships, Lusaka, Zambia, 1990-98**

  Percent with 3 or more partners in the last year

  ![Image](image3.png)

  - Women
  - Men

  Source: National AIDS Control Programme, Tanzania

- **Multiple Partnerships, Lusaka, Zambia, 1990-98**

  Percent with 3 or more partners in the last year

  ![Image](image4.png)

  - Women
  - Men

  Source: National AIDS Control Programme, Tanzania

**DON’T**

- **Potential Demand for Family Planning**

  Percent of married women

  ![Image](image5.png)

  - Unmet Need
  - Current Use

  Source: Demographic and Health Surveys

- **Potential Demand for Family Planning**

  Percent of married women

  ![Image](image6.png)

  - Current Use
  - Unmet Need

  Source: Demographic and Health Surveys
Most of this guide focuses on creating useful data presentations. You may, however, be called on to help develop a seminar involving several presenters, so this section includes tips on how to put together a successful seminar.

**SEMINAR OBJECTIVES**

- What are the primary goals of your meeting?
- What do you hope will happen as a result of the seminar? For instance, do you want to:
  - Heighten awareness of survey findings?
  - Improve the audience’s understanding of specialized topics?
  - Bring about a specific change in policy?
  - Validate an existing policy or program?
  - Direct more resources or funding to a particular cause?

**1. PLANING STEPS**

- Before the seminar, communicate with other organizers to work out the logistics:
  - Select a convenient, central venue with facilities for presentations.
  - Determine the date, length, and opening time of the seminar.
  - Specify who the audience will be.
  - Estimate how many presentations will be given.
  - Provide presentation titles to organizers so that an agenda can be prepared.
  - Agree on how much time to allot for each presentation and discussion.
Visit the rooms where the presentations will take place and the food will be served in order to assess whether the rooms will meet your needs.

- **Lighting conditions**: Can you darken the room enough to see the projected screen? Do you need to hang curtains?
- **Electrical outlets**: What is the voltage of the outlets? Are there sufficient outlets for your equipment? Where are they located? Will you need extra extension cords or voltage/plug adapters?
- **Seating arrangements**: How many people are expected? Are there enough chairs? What is the best arrangement for the audience so that they can see the speaker and the screen?
- **Microphone location**: Can a computer be placed next to the microphone so that the presenter can advance the slides himself? If not, who will advance the slides? Will the audience be able to see the presenter as well as the presentation?
- **Screen dimension and location**: If the only screen available is the small model designed for slide projectors, try instead to project the presentations onto a white or pale-colored wall or hang a white flat sheet to maximize the size of the projected images.
- **Food service**: Who is the food service coordinator? What dishes will be most appropriate for lunch? What snacks can you serve during breaks?

Identify all the equipment and furniture (such as a podium with light and a small table for the projector and laptop) you will need.

In the room where the meeting will be held, test all the equipment you plan to use at the seminar. Any issues that turn up may determine whether the presenters have to make changes in their presentations (such as changing font size and colors or the size of graphs).

Assign a well-spoken individual who is familiar with the data to act as master of ceremonies for the entire seminar.

Designate a media relations contact person to meet with the journalists before, during, and after the seminar to discuss key findings and their implications.

### 2. SEMINAR AGENDA

- Prepare an eye-catching agenda for the seminar and distribute it in advance. It should be visually appealing enough to attract key audience members (see Exhibit 1, page 21).
- Keep the agenda simple and clear.
- Include a copy of the agenda with the invitation letter; if possible, also include an information sheet that highlights key findings that will be covered in the seminar (see Exhibit 2, page 22).
- Use appropriate opportunities (such as workshops, conferences, or meetings) before the seminar to distribute invitations and copies of the agenda.
SEMINAR INVITATION LIST

■ If you already have a mailing list designed for distributing reports, use it to select attendees for the seminar. Otherwise, you will need to prepare an invitation list to help you estimate the total number of invitees, as well as to balance the number of representatives from each organization. You can then use the invitation list as a basis for your report distribution list.

■ Plan early: Send out a general “Save the Date” note to inform attendees of the upcoming seminar, and send out invitations well in advance—at least one week before the seminar.

■ Address invitations to specific individuals within organizations.

■ Keep the list as inclusive as the budget will allow. Keep in mind that normally 10 to 20 percent of invitees will not attend.

SEMINAR DESIGN

■ Set up a registration process that designates separate seating areas for attendees and journalists.

■ Determine what materials (such as a final report, wall charts, or fact sheets) should be given to attendees, and provide the information “kits” during registration.

■ Arrange for a high-level official to make an introductory statement, but have a backup plan in case the person doesn’t show up.

■ Try to address the audience’s information needs and interests (see Section 1).

■ Early in the day, present an executive summary of key findings, possibly including a comparison of data from other countries, to take advantage of the participation of high officials (who tend to leave early).

■ Present the results in order of their importance to the target audience.

■ Present technical information simply and clearly (see Sections 1 and 3). Remember that many attendees are nonspecialists.

■ Provide guidelines to presenters on how much time has been allotted for their presentations, making it clear they should not exceed it.

3. SEMINAR LENGTH

■ Adopt the KISS approach: Keep It Short and Simple by focusing on the key and most meaningful findings.

■ A one-day seminar should not exceed eight hours.

■ Capitalize on your momentum: Try to get participants and audience members to agree to have smaller, more targeted meetings later.
4. SEMINAR REHEARSALS

- If consultants have helped prepare the seminar presentations, show the material to all presenters to obtain feedback on content, format, and overall look.

- Edit the presentations to reflect the presenters’ proposed changes.

- Provide a copy of the edited presentations to the presenters a day or two prior to the first rehearsal so that they can prepare themselves. (You can use PowerPoint to print three slides per page, which allows presenters to write notes next to each slide.)

- Test the presentation equipment before the first rehearsal.

- Hold the rehearsals in the week prior to the seminar.

- During the first rehearsal, do a quick presentation of all slides (in “slide show” mode) to show presenters how the slides will look when displayed, especially if the presentations include animation or special effects.

- Encourage all presenters to attend each rehearsal, since comments made to one presenter are often relevant to all.

- In general, each presenter will need a minimum of two rehearsals.

- Time the presentations to ensure that they fit within the allotted time frame.

- Re-evaluate the presentations as you rehearse.

- At least two days before the seminar, hold a dress rehearsal for all seminar presenters. If possible, hold the rehearsal in the same venue where the seminar will be held, to best simulate real conditions.

- Encourage presenters to critique each other.

- Pose potential questions to the presenters, reminding them that questions raised during the seminar may cover more than one theme.

- Work with the other presenters to think of ways to encourage debate if no questions are raised during discussion periods.

5. SEMINAR MEDIA COVERAGE

For best results, designate a media liaison. The liaison may be responsible for assembling the media list, developing and distributing press materials, contacting key reporters, preparing spokespersons for interviews, managing the press at the seminar, and setting up and managing a press briefing.

- Compile a list of journalists to be invited to the seminar. The list should contain the names, addresses, telephone and fax numbers, and e-mail addresses of media contacts. If possible, include representatives of key newspapers, magazines, and television, radio, and wire outlets.
Types of media coverage could include coverage of the seminar as it proceeds, with special emphasis on the seminar highlights (such as the opening speeches); a special press briefing (see page 23); and interviews with officials and researchers associated with the survey.

Selected journalists should be sent informational materials or a press kit and, if appropriate, an invitation to the seminar. It is critical that materials or invitations be directed to specific reporters, editors, or producers.

A press kit can contain a copy of the seminar agenda, a press release, an information sheet of research highlights (see Exhibits 1 and 2 in this section and Exhibit 1 in Section 5), any additional summary materials relevant for the press, and a copy of the opening statement, if one is available.

---

### Exhibit 1

**SAMPLE AGENDA FOR A ONE-DAY SEMINAR**

**COUNTRY X DEMOGRAPHIC AND HEALTH SURVEY NATIONAL SEMINAR**

**Venue:** Royal Hotel, Capital City  
**Date:** November 27, 2002  
**Chairperson:** The Honorable (Name), Minister of Planning

<table>
<thead>
<tr>
<th>OPENING PROCEEDINGS</th>
<th>Time</th>
<th>Event Description</th>
<th>Speaker</th>
</tr>
</thead>
<tbody>
<tr>
<td>9:00–9:15</td>
<td>Official opening by (Name), Minister of Planning</td>
<td>(Name), Minister of Planning</td>
<td></td>
</tr>
<tr>
<td>9:15–9:30</td>
<td>Current Conditions and Future Challenges: Highlights</td>
<td>(Name), Minister of Health</td>
<td></td>
</tr>
<tr>
<td>9:30–10:00</td>
<td>Short break</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>MORNING SESSION</th>
<th>Time</th>
<th>Topic</th>
<th>Speaker</th>
</tr>
</thead>
<tbody>
<tr>
<td>10:00–10:15</td>
<td>Fertility and Its Determinants</td>
<td>(Name), Bureau Chief, National Statistical Office</td>
<td></td>
</tr>
<tr>
<td>10:15–10:30</td>
<td>Fertility Preferences</td>
<td>(Name), ORC Macro Staff</td>
<td></td>
</tr>
<tr>
<td>10:30–11:00</td>
<td>Tea break</td>
<td></td>
<td></td>
</tr>
<tr>
<td>11:00–11:15</td>
<td>Family Planning</td>
<td>(Name), Director of Maternal/Child Health, Ministry of Health</td>
<td></td>
</tr>
<tr>
<td>11:15–11:30</td>
<td>Adolescents and Family Planning</td>
<td>(Name), Director of Adolescent Health, Ministry of Health</td>
<td></td>
</tr>
<tr>
<td>11:30–12:30</td>
<td>Discussion</td>
<td></td>
<td></td>
</tr>
<tr>
<td>12:30–1:30</td>
<td>Lunch break</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>AFTERNOON SESSION</th>
<th>Time</th>
<th>Topic</th>
<th>Speaker</th>
</tr>
</thead>
<tbody>
<tr>
<td>1:30–1:45</td>
<td>Infant and Child Mortality</td>
<td>(Name), Bureau Chief, National Statistical Office</td>
<td></td>
</tr>
<tr>
<td>1:45–2:00</td>
<td>Maternal and Child Health</td>
<td>(Name), Director of Maternal/Child Health, Ministry of Health</td>
<td></td>
</tr>
<tr>
<td>2:00–2:15</td>
<td>Infant Feeding and Nutrition</td>
<td>(Name), ORC Macro Staff</td>
<td></td>
</tr>
<tr>
<td>2:15–2:45</td>
<td>Discussion</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2:45–3:00</td>
<td>AIDS and Sexual Practice</td>
<td>(Name), Director of Women and HIV/AIDS, Ministry of Women’s Affairs</td>
<td></td>
</tr>
<tr>
<td>3:00–3:15</td>
<td>Discussion</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3:15–4:00</td>
<td>Refreshments</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Despite smaller family size in Country X, infant and child survival worsens

Results from the 2002 Country X Demographic and Health Survey (XDHS) reveal that although the fertility rate—the number of children per woman—continues to decrease and contraceptive use increases, the country continues to face serious health challenges. Wide differences in health status exist among provinces and between ethnic and socioeconomic groups. Furthermore, childhood mortality rates have increased over the last five years. Children in Country X have fewer chances of surviving to their fifth birthday than they did a decade ago, a change attributed in part to a decline in vaccination coverage.

Fertility and Family Planning

■ Country X continues to experience a decline in fertility, with the number of children per woman decreasing from 8.1 in the mid-1970s to the current level of 4.7. However, significant differences by regions still exist, with the highest fertility in Region Y and the lowest in Region Z. Rural women have an average of about two children more than urban women. Even larger differences exist between women with no education, who bear an average of 5.8 children, and those with a secondary education, who have an average of 3.5 children.

■ Adolescent fertility has important health and social implications. Both young mothers ages 15 to 19 and their babies are at increased risk of illness and death. In Country X, adolescent fertility rates have not dropped since the 1995 XDHS. The 2002 survey indicates that almost 20 percent of 17-year-old women, 30 percent of 18-year-old women, and 45 percent of 19-year-old women are mothers or pregnant with their first child.

■ Knowledge and use of family planning have continued to rise. Almost all married women and men are aware of at least one modern form of contraception. Overall, 39 percent of married women are using some method of contraception, and all but 2 percent are using a modern method. However, contraceptive use varies widely among geographic and socioeconomic subgroups.

■ The 2002 XDHS revealed that 24 percent of women have an unmet need for family planning in Country X; that is, they are currently married and not using contraception although they do not want more children or want to wait at least two years before having another child. In addition, contraceptive use is low among adolescents, who have little exposure to family planning information and services. Ironically, a high percentage of men and women indicated that they felt family planning information should be available to those under the age of 18.

Childhood Mortality

■ Currently, one child in nine does not live to his or her fifth birthday. Childhood mortality has increased recently after a period of steady improvement in the mid- to late 1980s. Under-5 mortality is currently 112 deaths per 1,000 live births, a 24 percent increase over the last decade.
In addition to, or instead of, an agenda, a one-page media advisory consisting of basic information related to the event can be sent to journalists already invited to the seminar (see Exhibit 2 in Section 5). The media advisory should be sent one or two days before the seminar.

It may be helpful to hold a 30- to 45-minute press briefing just before or after—or even during—the seminar. Send reporters an invitation or media advisory (about one week before the seminar) and any other appropriate background materials. A panel of up to six people can make short presentations and address any questions from the media.

If a press briefing is planned, remember the following:

- The briefing should be scheduled in advance of reporters’ deadlines, so morning hours are best. If the briefing is planned at noon or around mealtime, provide a light lunch.
- A day before the briefing, call all the invited reporters to confirm attendance.
- Ask reporters to sign in at the briefing.
- A designated media liaison can be charged with introductions and keeping the discussion on track and within the time limits set.

For more information on preparing materials for the media, please see Section 5.
Writing Research Results for the Media

By Sidney B. Westley
East-West Center
Honolulu, Hawaii

IN THIS SECTION
The News Release
The Media Advisory
The Press Kit
More on Visuals
Sending Out Your Release

THE NEWS RELEASE

PURPOSE
A news release is a brief news story that can be printed or broadcast as is, rewritten by a journalist, or used by a journalist as a starting point to gather more information for a news article or program. A research organization generally distributes a news release to the media when a newsworthy event, such as the publication of new research results or a national seminar to present survey findings, takes place (“the news peg”).

CONTENT
A news release is written like a short newspaper article or radio or television news item (see Exhibit 1, page 28). Here are some tips for writing an effective release:

■ Tell a story that the audience will want to read or hear. Is it about people? Does it affect people? Is it new and dramatic? Is it controversial? Does it involve or quote a well-known person?
■ Start with a short, active title that contains the gist of the story.
■ Follow the title with a short first paragraph that states the news and why it is significant. This format is called the “inverted pyramid,” which means that the most important information comes first. Details and less important information follow.
■ Alternatively, the first paragraph can “hook” the readers in—by posing the problem or highlighting an individual, for example—and the second paragraph can state the news and its significance.
■ Include all the important facts: Who, what, when, where, and why.
■ Double-check facts, names, degrees, and dates to ensure that the release is accurate. Be sure to spell out all acronyms.
Be clear and concise. A news release should be only one or two double-spaced pages long (500 words maximum).

Stick with the facts. Don’t editorialize.

Don’t use too many numbers. Using too many statistics at once can bury your main point.

Add interest by using a direct quotation from a well-known or prestigious person.

Note that a contact person is available for an interview and give the person’s full (home and office) contact information.

End the release with a standard short description of your program.

THE MEDIA ADVISORY

PURPOSE
A media advisory is a brief announcement alerting radio, television, and newspaper journalists of when you or one of your staff members is available to comment on a topic currently in the news. Media advisories are often issued to invite journalists to an event such as a press conference, scientific meeting, or special lecture.

CONTENT
In general, follow the same format as a press release (see Exhibit 2, page 30):

Begin with a short first paragraph that states your news and why it is significant. Alternatively, the first paragraph can “hook” the readers in—by posing the problem or highlighting an individual speaker, for example—and the second paragraph can state the news and its significance. Media advisories often take the form of a biographical sketch of a person available for interview, establishing the person’s area of expertise, or they can introduce the topic to be covered at an event.

Give full (home and office) information on how your organization’s media liaison officer and any interviewee can be contacted. For an event, give the exact date, time, and place.

Again, keep it short and simple: one or two pages long, double-spaced (500 words maximum).

Attach useful background material such as a fuller biographical sketch of an interviewee, a relevant publication, or the program of a meeting.

Have the text of a lecture or a written summary of points made at a press conference available for distribution to journalists at the event.

FORMAT
When preparing a release for submission to a newspaper or radio or television station, use following the standard format:

Use standard letter-size (8 1/2” x 11”) or A4-size (21 x 30 cm) white paper.

Use one side of the paper only.

Identify the sender (your organization) at the top of the page. Provide the name, postal address, e-mail address, and telephone and fax numbers of the person who can be reached for further information, both during and after office hours. If one person is sending out the release and another person is quoted, give contact information for both.

Specify a release date at the top of the page; for example, “HOLD FOR RELEASE ON 14 JUNE 2002.” If the information can be released right away, mark it “FOR IMMEDIATE RELEASE.”
Double-space all copy. Use wide margins. Do not hyphenate words at ends of lines. Do not carry a paragraph over from one page to the next.

Begin the first paragraph with a dateline; for example, “EAST JAKARTA, INDONESIA, 10 JUNE 2002.” The date refers to when the news takes place, not when you issue the release.

If your release requires more than one page, type “-more-” at the bottom of each page except the last. Mark the end of a story with “-30-” or “# # #” or “end.”

If your release requires more than one page, put identifying information—the name of your organization, “News Release,” the date—and the page number at the top of the second page. Staple the pages together at the top left-hand corner.

If you fold your release to put it in a letter-size envelope, use a fold that makes the top of the front page instantly visible when the envelope is opened.

**Special Considerations for Radio**

If you send a news release to a radio station, modify your text so that it is appropriate to be spoken, rather than read:

- Use a more informal conversational style.
- Do not abbreviate words.
- Double-check your copy for tongue-twisters. As a test, read your release out loud.
- If names or technical terms in your release are difficult to pronounce, give the phonetic spelling.

**THE PRESS KIT: WHAT GOES OUT WITH YOUR NEWS RELEASE**

News releases on technical subjects are more likely to be used if you provide journalists with supplementary materials, which may include the following:

- Illustrations such as photographs, computer graphics, charts, or drawings that describe and clarify the subject.
- The actual research papers or reports on which the story is based.
- Background information on the work being reported, such as other articles in the field, reference material, and a bibliography to which the writer may refer.
- Biographies and recent photographs of the principal researcher(s) in the story.
- Information on your organization, such as a brochure or folder.

**MORE ON VISUALS**

If your work uses photographs, charts, illustrations, or diagrams, include them with your news releases, even if they are not exactly right for media. They will make a good starting point for artists at the newspapers, magazines, or television stations. Surprisingly, radio reporters often like to receive visual material. The pictures help them understand the story better, and they may include some description of an important visual in their broadcast. Good photographs or graphics are often the real reason why a newspaper, magazine, or television station uses a story.

- Photos of people doing things are more effective than photos of objects, such as a new building, or of conference participants standing in a line. Limit the number of people in a picture to three at most. Identify the subjects when the picture is taken. It is surprisingly difficult to get the names right even a day or two later.
FAMILY SIZE DECREASES AND CHILD SURVIVAL IMPROVES
There has been a significant drop in the average number of children a woman bears in her lifetime, according to results just released from the Country X Demographic and Health Survey (XDHS). Family size (the total fertility rate) has decreased from 5.1 to 4.1 over the last 10 years—a reduction of nearly 20 percent, or one child per family. During the same period, the infant mortality rate has declined from 107 to 64 deaths per 1,000 live births, while the under-5 mortality rate has declined from 158 to 91 deaths per 1,000 live births, reductions of 40 and 42 percent, respectively.

The survey also reveals that challenges still exist: Almost nine out of 10 deliveries take place without the care of a trained birth attendant, and only 50 percent of pregnant women receive a tetanus toxoid immunization that would protect them and their newborn infants from tetanus. Moreover, over half of children under 5 years of age are stunted (with lower-than-normal height for age), while 21 percent of these children were found to be severely malnourished.

“Improved child nutrition is necessary to safeguard the well-being of future generations,” noted Dr. XX, Director of Child Health and Nutrition at the Ministry of Health. “Some improvements could be realized by continuing to promote better infant feeding practices.” According to Dr. XX, solid foods should be introduced at six months. The XDHS shows that at six to nine months, 84 percent of infants are not given solid or mushy food. By this time many infants are already malnourished.

These and other survey findings are being presented at a seminar at the Royal Hotel on November 27 and 28, 2002. The XDHS is the second in a series of comprehensive surveys on women’s status, fertility, family planning, maternal and child health, nutritional status, infant and child mortality, and knowledge of HIV/AIDS. The Ministry of Health is committed to wide public dissemination of the findings of the survey and to the mobilization of resources necessary to address the problems identified.

The 2001 Country X DHS is based on interviews with 5,247 women and 3,185 men ages 15 to 59 from all regions of the country. It was implemented by the Statistical Research Organization under the aegis of the Planning Division, Ministry of Health, with funding from the U.S. Agency for International Development (USAID). ORC Macro provided technical assistance as part of its worldwide MEASURE Demographic and Health Surveys (DHS+) program.

###

For each photo, type a complete and accurate caption (double-check the left-to-right identification of people) on a piece of paper and tape it to the bottom edge of the picture so that it can be read by someone looking at the picture. Position the tape so that it is attached to the back of the photo, rather than the front. Don’t place the caption on the back of the photograph.
■ Don’t write on the back of a photograph, because your writing can show through on the picture side. If necessary, write very lightly with a grease pencil or soft lead pencil, and write only in the margin.

■ Don’t forget to place the name of the photographer next to the photo.

■ Submit 5” x 7” or 8” x 10” (about 13 x 18 cm or 20 x 25 cm) photographs or 35 mm color slides to newspapers and magazines. For television, slides are usually better than photographs, but a professional-quality videotape is best of all.

■ For newspapers that print in black and white, it is best to supply black-and-white photographs since a great deal of clarity may be lost in converting from color. Most newspapers and magazines prefer photos with a glossy (rather than a matte) finish.

**SENDING OUT YOUR RELEASE**

The key to successful media coverage is having good personal relationships with individual journalists and their editors. The best news release in the world is useless unless it reaches the right journalist at the right time and gets picked up in the media.

■ Don’t just mail out a news release; chances are it will end up in the trash. And don’t telephone a journalist and try to convey all your information on the phone, since he or she is probably working under a deadline and can’t really listen to you. Rather, telephone the journalist, ask if he or she is interested in your story, and then fax, e-mail, or hand-deliver your release, after asking which is preferred.

■ If you have an opinion piece, telephone the editor responsible for the op-ed page or the op-ed section of a news show. Give a very brief description of what you have to say, ask if the editor is interested, and—if you get a positive response—send your piece. If you have a good relationship with the editor and can convince him or her of the importance of your commentary, he or she may use your material in an editorial.

■ Find out the best time to telephone journalists—not when they have a deadline or are getting ready to go on the air. Be prepared for them to be very rude if you telephone them at a bad time. Ask them when would be a better time and telephone later.

■ Target your releases to individual journalists according to their particular interests; for example, send a story on child health to a journalist who likes to write about children. You can find out journalists’ interests by chatting with them and by reading their articles or paying attention to them on the air.

■ Journalists tend to change jobs more often that many other professionals. Keep your media list up-to-date by noting which releases result in coverage, keeping in personal contact with key journalists, and surveying your list periodically via return postcards. Your “little black book” of journalists’ names, interests, and up-to-date contact information is worth its weight in gold.

■ When you establish contact with journalists, offer to provide them with a list of your staff, including their areas of expertise and full contact information. Your goal is to get yourself and your colleagues into the journalists’ little black books.
Tailor your distribution for each release. Journalists will be more likely to use your releases if they receive only material that really interests them. Your media list should be categorized to ensure that you reach just the right journalists and don’t burden others with material they are unlikely to use.

Occasionally offer a good story or feature to a particular journalist on an “exclusive” basis.

A news release that is related to a specific event should reach journalists before the event takes place. Mail or fax your release well in advance or, better yet, have it delivered personally.

If you miss the event (the “news peg”), don’t send a release at all, except possibly to magazines or other less-frequent publications that may still be interested.

---

**Exhibit 2**

**SAMPLE MEDIA ADVISORY**

**MEDIA ADVISORY**

**HAS FAMILY HEALTH STATUS IN COUNTRY Z IMPROVED SINCE 1996?**

*What Are the Major Challenges Ahead in Family Planning, Health, and Nutrition?*

*National Dissemination Seminar features new findings from the 2001 Country Z Demographic and Health Survey*

**WHO:** Opening presentation by the Honorable Minister of Health. The seminar is sponsored by the (name of Division), in the Ministry of Health

Other key speakers will include (names of all other speakers, with their respective titles)

**WHAT:** Presentation of new findings from the 2001 ZDHS, a nationwide survey that was conducted from January to June 2001. The survey was implemented by (name of implementing organization). Its researchers surveyed (number of) women and (number of) men ages 15 to 59 on a variety of topics, including the following:

- Women’s status and living conditions;
- Educational background;
- Attitudes toward family size;
- Knowledge, attitudes, and use of family planning;
- Access to and use of health care services;
- Nutritional status and survival of children; and
- Knowledge and attitudes related to HIV/AIDS.

**WHERE:** (Give exact location and directions)

**WHEN:** (Give exact date). Registration will start at 8:45 a.m., and the inaugural session will start at 9:15 a.m.

**CONTACT:** For more information, please contact (name, title, address, phone)
If your news release or opinion piece is rejected, don’t despair. You may want to make revisions and submit an opinion piece to another publication. Or try sending out another news release in a few weeks or months on a different topic. Your piece may have arrived during a very busy week with lots of competition. Often it is just a matter of your news release or opinion piece being in the right place at the right time.

If your piece is printed, make copies and send them to colleagues, elected officials, funders, reporters, and others key individuals whom you wish to reach. This is an excellent way to get your message to your target audience.
Appendix 1
SAMPLE POWERPOINT PRESENTATIONS

OVERVIEW

The purpose of this section is twofold: to present examples of slides depicting research findings and survey data in simple, easy-to-understand graphics and text; and to provide the reader with different background designs, color schemes, and images that you can modify to develop your own presentations. For easy access, all of the presentations are included on the enclosed CD-ROM.

Just a brief word about these eight presentations. All of the presentations have been created using the Microsoft PowerPoint software package. They have been developed by our colleagues around the globe and illustrate many of the concepts and tips for preparing effective slides that are found in this guide. While the individual contexts vary, all of the presentations aim to bring new information to policy and program audiences. Six of the presentations provide data and trends (on a range of topics) from national population and health surveys:

- **1998 Census of Malawi District Profiles: Zomba.** Covers population growth, housing amenities, literacy, fertility rates, mortality, and education levels.

- **Nutrition in Bihar: India National Family Health Survey 2.** Covers food consumption, nutritional status of women and children, infant feeding practices, and anemia.

- **Family Planning and Quality of Care in Bihar: India National Family Health Survey 2.** Covers knowledge of family planning, contraceptive use and sources of supply, informed choice and follow-up, and unmet need.

- **Tanzania Reproductive and Child Health Survey 1999.** Covers knowledge and behavior associated with HIV/AIDS, family planning, maternal and child health, and quality of health facilities.

- **Maternal and Child Health: 2001 Nepal Demographic and Health Survey.** Covers antenatal care, delivery care, postnatal care, childhood vaccinations, childhood illnesses, and access to health care.
- **Prevalence of Domestic Violence in Eastern Europe: Selected Findings From Reproductive Health Surveys in Latin America.** Covers prevalence of domestic violence, parental abuse, abortion experience, and unmet need for contraceptives.

Two presentations focus on findings from a specific study or a mix of studies:

- **Saving Pregnancies and Newborn Babies from Syphilis.** Covers data from South Africa.

- **Monitoring and Evaluation of AIDS Programs: Sexual Behavior.** Covers data from Zambia and Tanzania.

For your convenience, these slides can be revised using your own data and text and can be printed as overheads either in color or in black and white. Remember, if you are printing slides as overheads in black and white, click on “pure black and white” at the bottom of the print dialogue box.

Speaker notes appear on the notes pages of three of the presentations: “Nutrition in Bihar,” “Family Planning in Bihar,” and “Tanzania Reproductive and Child Health.” To access the notes pages, open the View menu on the top toolbar and click on Notes Page. These notes pages are an excellent way to keep your speaker notes with each slide. Once you have written your notes for each slide, just save and print out the speaker notes by clicking on File, then Print, and checking the Notes Pages in the “print what” dropdown selection. For best results, you should also click on “pure black and white” at the bottom of the print box. (For more tips on manipulating the slides, see Appendix 2.)

Happy browsing and good luck in preparing your presentation masterpiece!
1998 Census of Malawi District Profiles:

Zomba
Our District Profile Will Cover:

- The District by Age
- Education
- Literacy
- Housing Amenities
- District Growth
- Population of Traditional Authorities
- Economic Activity
- Demographic Glossary
- Total Fertility Rate for District & Malawi
- Explanation of Fertility Rate in the District
- Mortality
- Mortality Comparison
During the same period, Malawi’s total population grew from 7,988,507 to 9,933,868, or about 24 percent.

From 1987 to 1998, Zomba’s population grew from 441,615 to 546,661, or about 23 percent.
Zomba’s Population Growth

- 1987: 441,615
- 1998: 546,661

Census 1998
Malawi’s Population

Census 1998

1987: 7,988,507
1998: 9,933,868
Zomba Population by Age Groups (in Thousands)

- Under 1: 21
- 5 to 9: 65
- 15 to 19: 68
- 25 to 29: 63
- 35 to 39: 54
- 45 to 49: 44
- 55 to 64: 33
- 75+: 28
- 20 to 24: 21
- 30 to 34: 20
- 40 to 44: 14
- 50 to 54: 14
- 60 to 64: 10
- 75+: 0

Census 1998
Zomba Population by Age Groups

<table>
<thead>
<tr>
<th>Age Group</th>
<th>Male</th>
<th>Female</th>
</tr>
</thead>
<tbody>
<tr>
<td>0-4</td>
<td>42,396</td>
<td>43,789</td>
</tr>
<tr>
<td>5-9</td>
<td>35,595</td>
<td>37,509</td>
</tr>
<tr>
<td>10-14</td>
<td>33,638</td>
<td>34,027</td>
</tr>
<tr>
<td>15-19</td>
<td>30,703</td>
<td>31,763</td>
</tr>
<tr>
<td>20-24</td>
<td>23,928</td>
<td>29,666</td>
</tr>
<tr>
<td>25-29</td>
<td>21,572</td>
<td>22,341</td>
</tr>
<tr>
<td>30-34</td>
<td>16,459</td>
<td>16,749</td>
</tr>
<tr>
<td>35-39</td>
<td>13,503</td>
<td>14,238</td>
</tr>
<tr>
<td>40-44</td>
<td>10,256</td>
<td>10,438</td>
</tr>
<tr>
<td>45-49</td>
<td>9,762</td>
<td>10,423</td>
</tr>
<tr>
<td>50-54</td>
<td>7,031</td>
<td>6,970</td>
</tr>
<tr>
<td>55-64</td>
<td>9,169</td>
<td>9,474</td>
</tr>
<tr>
<td>65-74</td>
<td>6,242</td>
<td>7,729</td>
</tr>
<tr>
<td>75+</td>
<td>4,605</td>
<td>5,686</td>
</tr>
</tbody>
</table>

Census 1998
Economic Activity
Zomba Total Population 10+ Yrs: 386,372

- Economically Active: 260,776
- Milimi: 204,306
- Other Employed: 54,324
- Unemployed: 2,146

Census 1998
Dwelling Units

- Total Units: 30,255
- One Room: 4,331
- Two Rooms: 11,306
- Three Rooms: 8,539
- Four Rooms: 4,225
- Five Rooms: 1,197
- Six Rooms or More: 657

Census 1998
## Dwelling Tenure

<table>
<thead>
<tr>
<th></th>
<th>Total</th>
<th>Permanent</th>
<th>Semi-Permanent</th>
<th>Traditional</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Total</strong></td>
<td>169,812</td>
<td>23,755</td>
<td>26,009</td>
<td>120,048</td>
</tr>
<tr>
<td><strong>Owning</strong></td>
<td>147,796</td>
<td>13,599</td>
<td>21,971</td>
<td>112,426</td>
</tr>
<tr>
<td><strong>Renting</strong></td>
<td>15,551</td>
<td>8,179</td>
<td>3,235</td>
<td>4,137</td>
</tr>
<tr>
<td><strong>Rent-Free</strong></td>
<td>6,265</td>
<td>1,977</td>
<td>803</td>
<td>3,485</td>
</tr>
</tbody>
</table>

Census 1998
<table>
<thead>
<tr>
<th>Selected Main Sources of Energy</th>
<th>Total</th>
<th>Permanent</th>
<th>Semi-Permanent</th>
<th>Traditional</th>
</tr>
</thead>
<tbody>
<tr>
<td>Total for cooking</td>
<td>169,812</td>
<td>23,755</td>
<td>26,009</td>
<td>120,048</td>
</tr>
<tr>
<td>Firewood</td>
<td>163,362</td>
<td>20,045</td>
<td>25,229</td>
<td>118,088</td>
</tr>
<tr>
<td>Electricity</td>
<td>2,960</td>
<td>2,820</td>
<td>140</td>
<td></td>
</tr>
<tr>
<td>Charcoal</td>
<td>1,035</td>
<td>599</td>
<td>229</td>
<td>207</td>
</tr>
</tbody>
</table>

*Census 1998*
## Selected Main Sources of Energy (cont.)

<table>
<thead>
<tr>
<th>Energy Source</th>
<th>Total</th>
<th>Permanent</th>
<th>Semi-Permanent</th>
<th>Traditional</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Total for lighting</strong></td>
<td>169,812</td>
<td>23,755</td>
<td>26,009</td>
<td>120,048</td>
</tr>
<tr>
<td><strong>Paraffin</strong></td>
<td>159,267</td>
<td>17,076</td>
<td>24,999</td>
<td>117,192</td>
</tr>
<tr>
<td><strong>Electricity</strong></td>
<td>6,599</td>
<td>6,076</td>
<td>523</td>
<td>849</td>
</tr>
<tr>
<td><strong>Firewood</strong></td>
<td>1,291</td>
<td>269</td>
<td>173</td>
<td>849</td>
</tr>
</tbody>
</table>

*Census 1998*
Zomba Literacy

Total Zomba Population +5 years: 460,476

English and Chichewa Literacy: 140,476

Census 1998
Zomba Literacy (cont.)

60% of the population of Zomba is literate:

- 66% of males are literate
- 53% of females are literate

Census 1998
The “TFR” is the number of children a woman would have by the end of her reproductive years at the current rate of childbearing.
The TFR for Malawi is 6.5, and the TFR for the Zomba District is 5.9
Mortality

The Crude Death Rate (CDR) in Zomba was 26.3, vs. 20.9 for Malawi as a whole

Census 1998
Education: Males

- None: 223,463
- University: 1,327
- Secondary School: 25,092
- Primary School: 139,691

Census 1998
Education: Females

Census 1998

- None: 90,288
- Secondary School: 12,960
- University: 549
- Primary School: 133,216
Thank You for the Opportunity to Present the Zomba District Census Results

For questions, comments, suggestions, or further information, feel free to contact us at:

The National Statistics Office
P.O. Box 333  Zomba

Telephone:  xxx              Email:  xxx
Contents of Presentation

- Food Consumption
  - Nutritional Status of Women and Children
  - Infant Feeding Practices
  - Anaemia Prevalence
Items Women Consume at Least Once a Week

- Fruits: 18%
- Other vegetables: 96%
- Green, leafy vegetables: 96%
- Pulses, beans: 89%
- Milk, curd: 47%
- Eggs: 22%
- Chicken, meat, fish: 22%
Women’s Consumption of Milk/ Curd

- Occasionally: 45%
- Daily: 21%
- Weekly: 25%
- Never: 9%
Women’s Consumption of Chicken/Meat/Fish

- Occasionally: 65%
- Weekly: 20%
- Daily: 1%
- Never: 13%
- Never: 13%

National Family Health Survey - 2
Women’s Food Consumption Differs by Standard of Living

Percent (at least weekly)

<table>
<thead>
<tr>
<th></th>
<th>Milk/ Curd</th>
<th>Fruits</th>
</tr>
</thead>
<tbody>
<tr>
<td>Low</td>
<td>33</td>
<td>11</td>
</tr>
<tr>
<td>Medium</td>
<td>57</td>
<td>20</td>
</tr>
<tr>
<td>High</td>
<td>82</td>
<td>51</td>
</tr>
</tbody>
</table>
Contents of Presentation

- Food Consumption
- Nutritional Status of Women and Children
- Infant Feeding Practices
- Anaemia Prevalence
Measuring Equipment

- Solar-powered digital scale with an accuracy of ± 100 grams
- Adjustable wooden measuring board specially designed for use in the field (accurate to nearest 0.1 centimetre)
Women’s Height

• Standard “nutritionally at health risk” height is less than 145 cm, with a range of 140-150 cm

• NFHS-2 mean height for women in Bihar is 150 cm

• 20 percent of women in Bihar are nutritionally at health risk
Body Mass Index (BMI)

- **Definition:** Weight in kilograms divided by height in metres squared (kg/m²)
- Chronic energy deficiency if BMI less than 18.5

About two-fifths of Bihari women (39%) have chronic energy deficiency
### Percent of Women With Chronic Energy Deficiency by State

<table>
<thead>
<tr>
<th>State</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arunachal Pradesh</td>
<td>11</td>
</tr>
<tr>
<td>Delhi</td>
<td>12</td>
</tr>
<tr>
<td>Punjab</td>
<td>17</td>
</tr>
<tr>
<td>India</td>
<td>36</td>
</tr>
<tr>
<td>Rajasthan</td>
<td>36</td>
</tr>
<tr>
<td>Madhya Pradesh</td>
<td>38</td>
</tr>
<tr>
<td>Bihar</td>
<td>39</td>
</tr>
<tr>
<td>Maharashtra</td>
<td>40</td>
</tr>
<tr>
<td>West Bengal</td>
<td>44</td>
</tr>
<tr>
<td>Orissa</td>
<td>48</td>
</tr>
</tbody>
</table>

*National Family Health Survey - 2*
Indices of Children’s Nutritional Status

• Height-for-age (stunting): measure of “chronic” undernutrition

• Weight-for-height (wasting): measure of “acute” undernutrition

• Weight-for-age (underweight): composite measure of both “chronic” and “acute” undernutrition
Malnutrition Among Children

- Underweight: 54
- Stunted: 54
- Wasted: 21

Children under age 3

National Family Health Survey - 2
Underweight and Severely Underweight Children (NFHS-1 and 2)

Children under age 3

National Family Health Survey - 2
Percent of Children Underweight by State

Madhya Pradesh: 55%
Bihar: 54%
Orissa: 54%
Uttar Pradesh: 52%
Rajasthan: 51%
Maharashtra: 50%
India: 47%
Andhra Pradesh: 38%
Tamil Nadu: 37%
Nagaland: 24%
Sikkim: 21%

National Family Health Survey - 2
Malnutrition Is a Critical Problem

- Over half of children under three years of age are underweight. This proportion is one of the highest in the country.

- The proportion of underweight children declined from 63% in the early 1990s to 54% in NFHS-2.

- In addition, the proportion of severely underweight children (26%) is the highest of any state in India, although it has declined from 32% since NFHS-1.
Contents of Presentation

• Food Consumption
• Nutritional Status of Women and Children
• Infant Feeding Practices
• Anaemia Prevalence
WHO Feeding Recommendations

- Breastfeed children for at least 2 years
- No bottle feeding
- Start breastfeeding immediately after birth
- Exclusive breastfeeding for first 6 months
- Introduce solid/mushy foods at 6 months together with breastfeeding
Duration of Breastfeeding

• Median duration of any breastfeeding is more than 36 months

• Median duration of any breastfeeding is about 12 months shorter in urban areas, as compared to rural

• Boys and girls are breastfed for an equal duration, ≥ 36 months
Bottle Feeding for Children Under 12 Months

Less than 13 percent of breastfeeding children in any age group are bottle fed
Initiation of Breastfeeding

• Only 6 percent of newborns are breastfed within one hour of birth, and 21 percent are breastfed within the first day

• 42 percent of mothers do not feed the first milk (colostrum) to their infants
Are Mothers Following Exclusive Breastfeeding Recommendations?

Here is how children under the age of 4 months are fed:

- Breast milk only: 55%
- Breast milk and supplements: 17%
- Breast milk and plain water: 26%
- Not breastfeeding: 3%
Percent of Breastfed Children Given Solid/Mushy Food

Should begin solid/mushy food at 6 mos.
Summary of Infant Feeding Practices

- Prolonged breastfeeding is quite common
- Initiation of breastfeeding is late
- Bottle feeding is not common
- About half of infants below 4 months are breastfed exclusively, as recommended
- Introduction of solid or mushy food is much later than recommended for a majority of children
Contents of Presentation

- Food Consumption
- Nutritional Status of Women and Children
- Infant Feeding Practices
- Anaemia Prevalence
Iron deficiency anaemia is the most widespread form of malnutrition in the world, affecting more than 2 billion people.
Method of Testing Anaemia

- Used portable, battery-operated HemoCue instrument in the field
- Health investigators trained by AIIMS and IIPS
- Test requires a single drop of blood from a finger prick
- In less than one minute, haemoglobin level indicated on a digital read-out
- Results given to women at the time of the test
Anaemia Among Women in Bihar

- In all, 88% of women surveyed were tested. Of these women, 63% were found to have some degree of anaemia.

- Anaemia levels were substantial for all population groups.

National Family Health Survey - 2
Anaemia in Women

RESIDENCE
- Rural: 64%
- Urban: 60%

STANDARD OF LIVING
- Low: 69%
- Medium: 60%
- High: 50%

National Family Health Survey - 2
Anaemia in Pregnancy (Moderate and Severe Levels)

- Pregnant: 28%
- Not pregnant/not breastfeeding: 19%

Percent
Anaemia Among Children Age 6-35 Months

<table>
<thead>
<tr>
<th>Condition</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any anaemia</td>
<td>81</td>
</tr>
<tr>
<td>Mild anaemia</td>
<td>27</td>
</tr>
<tr>
<td>Moderate anaemia</td>
<td>50</td>
</tr>
<tr>
<td>Severe anaemia</td>
<td>4</td>
</tr>
</tbody>
</table>
Anaemia Among Children by Mother’s Anaemia Status

- No anaemia: 78%
- Mildly anaemic: 80%
- Moderately anaemic: 88%

National Family Health Survey - 2
Anaemia Among Children by State

- Haryana: 84%
- Rajasthan: 82%
- Bihar: 81%
- Punjab: 80%
- INDIA: 74%
- Goa: 53%
- Manipur: 45%
- Kerala: 44%
- Nagaland: 44%

National Family Health Survey - 2
Percent of Children With Severe Anaemia by State

- Rajasthan: 10%
- Karnataka: 8%
- Sikkim: 8%
- Haryana: 7%
- INDIA: 5%
- Bihar: 4%
- Manipur: 1%
- Kerala: 1%
- Assam: 0%

National Family Health Survey - 2
Summary of Anaemia

• Two-thirds of women tested were anaemic

• 28 percent of pregnant women suffer moderate to severe anaemia, compared to 19 percent of non-pregnant, non-breastfeeding women

• Four-fifths of children 6-35 months have some form of anaemia -- the third-highest level among all states

• Even when mothers are not anaemic, half of children have moderate or severe anaemia
National Family Health Survey-2
1998-99
Bihar

FAMILY PLANNING AND QUALITY OF CARE
Family Planning and Quality of Care

Knowledge

- Use
- Source
- Informed Choice and Follow-Up
- Unmet Need for Family Planning
Trends in Knowledge of Contraceptive Methods

Currently married women

<table>
<thead>
<tr>
<th>Method</th>
<th>NFHS-1</th>
<th>NFHS-2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any method</td>
<td>95</td>
<td>95</td>
</tr>
<tr>
<td>Any modern method</td>
<td>99</td>
<td>99</td>
</tr>
<tr>
<td>Any traditional method</td>
<td>29</td>
<td>40</td>
</tr>
</tbody>
</table>

National Family Health Survey-2
Which modern methods are most familiar to married women?

<table>
<thead>
<tr>
<th>Method</th>
<th>NFHS-1</th>
<th>NFHS-2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Female sterilization</td>
<td>95</td>
<td>99</td>
</tr>
<tr>
<td>Male sterilization</td>
<td>88</td>
<td>97</td>
</tr>
<tr>
<td>Pill</td>
<td>57</td>
<td>75</td>
</tr>
<tr>
<td>Condom</td>
<td>55</td>
<td>64</td>
</tr>
<tr>
<td>IUD</td>
<td>44</td>
<td>59</td>
</tr>
</tbody>
</table>
About 40 percent of women have heard or seen family planning messages in the past few months

**Urban exposure:**
- 72% any media
- 62% TV

**Rural exposure:**
- 36% any media
- 16% TV
Family Planning and Quality of Care

- Knowledge
- Use
- Source
- Informed Choice and Follow-Up
- Unmet Need for Family Planning
Has contraceptive use among married women increased since the last survey?

Share of female sterilization in contraceptive use has increased from 75% to 78% over the six-year period.
Family Planning Methods Used

- Not using any method: 76%
- Female Sterilization: 19%
- Male sterilization: 1%
- Traditional methods: 2%
  - Pill: 1%
  - IUD: 0.5%
  - Condom: 0.7%
- Male sterilization: 1%

National Family Health Survey-2
Urban-Rural Differences in Contraceptive Use

<table>
<thead>
<tr>
<th></th>
<th>Urban</th>
<th>Rural</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any method</td>
<td>39</td>
<td>23</td>
</tr>
<tr>
<td>Female sterilization</td>
<td>27</td>
<td>18</td>
</tr>
<tr>
<td>Modern spacing methods</td>
<td>7</td>
<td>2</td>
</tr>
</tbody>
</table>
Trends In Contraceptive Use by Residence

<table>
<thead>
<tr>
<th>Residence</th>
<th>Female Sterilization</th>
<th>All Other Methods</th>
</tr>
</thead>
<tbody>
<tr>
<td>TOTAL</td>
<td>17</td>
<td>6</td>
</tr>
<tr>
<td>NFHS-1</td>
<td>19</td>
<td>5</td>
</tr>
<tr>
<td>NFHS-2</td>
<td>27</td>
<td>12</td>
</tr>
<tr>
<td>URBAN</td>
<td>28</td>
<td>15</td>
</tr>
<tr>
<td>RURAL</td>
<td>16</td>
<td>4</td>
</tr>
<tr>
<td></td>
<td>18</td>
<td>5</td>
</tr>
</tbody>
</table>

National Family Health Survey-2
Contraceptive Use by Region and State

- **INDIA**
  - Female Sterilization: 34%
  - Modern Spacing Methods: 7%

- **Jharkhand**
  - Female Sterilization: 21%
  - Modern Spacing Methods: 3%

- **North Bihar Plain**
  - Female Sterilization: 20%
  - Modern Spacing Methods: 2%

- **BIHAR**
  - Female Sterilization: 19%
  - Modern Spacing Methods: 2%

- **South Bihar Plain**
  - Female Sterilization: 17%
  - Modern Spacing Methods: 2%

*Percent*
Contraceptive Use by State

- Himachal Pradesh: 68%
- Tamil Nadu: 52%
- INDIA: 48%
- Madhya Pradesh: 44%
- Rajasthan: 40%
- Uttar Pradesh: 28%
- Bihar: 25%
- Meghalaya: 20%
Does use of contraception vary by number of sons?

For women with 2 children:

- No sons: 11
- 1 son: 21
- 2 sons: 38

National Family Health Survey-2
Sterilization Facts: Bihar

- Median age at sterilization for women is about 28 years, more than two years older than the all-India figure of 26 years.
- Two-thirds (68%) of sterilizations occurred before the wife was 30 years old.
- Male sterilization is 3%, representing a decline from 7% in the ten years preceding the survey.
Do women not currently using contraception intend to use a method in the future?

- 57% of women not currently using contraception intend to use a method in the future.
- 28% of these non-users intend to use a method within the next 12 months.
Preferred method for women who intend to use contraception in the future

- Female sterilization: 68%
- Pill: 25%
- Condom: 1%
- IUD: 1%
- Rhythm/ Safe period: 1%
- Male sterilization: 1%

National Family Health Survey-2
Family Planning and Quality of Care

- Knowledge
- Use
- Source
  - Informed Choice and Follow-Up
  - Unmet Need for Family Planning
Where do women get their modern contraceptive methods?

- Public medical sector: 77%
- Private medical sector: 18%
- Shop/ Other: 4%
- Don’t know/ Missing: 1%
- NGO/ Trust: 0.4%
Where do users get specific contraceptive methods?

- **Female sterilization**:
  - Shop/Other: 0
  - Private medical sector: 16
  - Public medical sector: 83%

- **Male sterilization**:
  - Shop/Other: 0
  - Private medical sector: 22
  - Public medical sector: 78%

- **IUD**:
  - Shop/Other: 3
  - Private medical sector: 49
  - Public medical sector: 49%

- **Pill**:
  - Shop/Other: 16
  - Private medical sector: 20
  - Public medical sector: 56%

- **Condom**:
  - Shop/Other: 11
  - Private medical sector: 23
  - Public medical sector: 55%
Family Planning and Quality of Care

- Knowledge
- Use
- Source

**Informed Choice and Follow-Up**

- Unmet Need for Family Planning
Do motivators tell women about other contraceptive methods?

- 15% of users motivated by someone else were told by motivator about another method of FP.

- In the public medical sector, 21% of current users were informed, compared to 15% in private medical sector or by “someone else”.
Are women told about side effects at the time of accepting their method?

- Only 16% of women using a modern method were told about side effects by a health worker, less than the all-India average of 22%
- 19% of urban users were similarly informed, compared to 15% of rural users
Follow-Up After Accepting Method

- 77% of users of modern methods received follow-up after accepting their method.
- Follow-up was slightly higher for acceptors of sterilization (78%).
Family Planning and Quality of Care

- Knowledge
- Use
- Source
- Informed Choice and Follow-Up

Unmet Need for Family Planning
Defining Unmet Need for Family Planning

• Proportion of currently married women who wish to either:
  – have no more children
  or
  – wait at least two years before the next child but
  – are not using contraception

These women are considered to have an unmet need for family planning
Unmet Need for Family Planning

<table>
<thead>
<tr>
<th></th>
<th>NFHS-1</th>
<th>NFHS-2</th>
</tr>
</thead>
<tbody>
<tr>
<td>For spacing</td>
<td>14</td>
<td>13</td>
</tr>
<tr>
<td>For limiting</td>
<td>11</td>
<td>12</td>
</tr>
<tr>
<td>For both</td>
<td>25</td>
<td>25</td>
</tr>
</tbody>
</table>
Unmet Need by Region and State

- Jharkhand: 21%
- North Bihar Plain: 24%
- BIHAR: 25%
- South Bihar Plain: 28%
Impact of Satisfying Unmet Need

- Currently, programmes are meeting only about half of the total demand for family planning
- Contraceptive prevalence would increase from current level of 25% to a new level of 49% if all unmet need for contraception were satisfied
Tanzania Reproductive and Child Health Survey (TRCHS) 1999

Preliminary findings presented by The RCHS Unit, MOH
Introduction


• Presentation will be on indicators from the 1999 survey and trends from prior surveys

• Results presented are preliminary
Main Points

• Comparison of Tanzania to other sub-Saharan African countries

• Knowledge and behaviour regarding HIV/AIDS

• Family planning

• Maternal and child health

• Quality of health facilities
Comparison of Tanzania to Other Sub-Saharan African Countries
Female Education

Percent of females 15-49 who attended secondary school

- South Africa: 67%
- Zimbabwe: 42%
- Kenya: 29%
- Zambia: 28%
- Madagascar: 27%
- Uganda: 14%
- Eritrea: 10%
- TANZANIA: 5%
- Malawi: 5%
- Mozambique: 4%
Total Fertility Rate

Number of children per woman

- Uganda: 6.9
- Eritrea: 6.1
- Zambia: 6.1
- Madagascar: 6.0
- Mozambique: 5.6
- TANZANIA: 5.6
- Kenya: 4.7
- Zimbabwe: 4.0
- South Africa: 2.9

TRCHS 1999
Modern Contraceptive Use

Current use of modern method among married women age 15-49

- South Africa: 55
- Zimbabwe: 42
- Kenya: 32
- Tanzania: 17
- Malawi: 14
- Zambia: 14
- Madagascar: 10
- Uganda: 8
- Mozambique: 5
- Eritrea: 4

TRCHS 1999
Unmet Need for Family Planning

Percent currently married women 15-49 with unmet need

- Eritrea: 28%
- Madagascar: 26%
- Kenya: 24%
- Uganda: 22%
- TANZANIA: 22%
- Zambia: 18%
- Zimbabwe: 15%
- Mozambique: 7%

TRCHS 1999
### Condom Use

Percent of women using a condom at last sexual intercourse

<table>
<thead>
<tr>
<th>Country</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zimbabwe</td>
<td>11</td>
</tr>
<tr>
<td>TANZANIA</td>
<td>8</td>
</tr>
<tr>
<td>Malawi</td>
<td>6</td>
</tr>
<tr>
<td>Kenya</td>
<td>6</td>
</tr>
<tr>
<td>Zambia</td>
<td>5</td>
</tr>
<tr>
<td>Eritrea</td>
<td>2</td>
</tr>
</tbody>
</table>

*TRCHS 1999*
Vaccination Coverage
Percent of children 12-23 months who are fully vaccinated

- Malawi: 81%
- Zimbabwe: 80%
- Zambia: 78%
- TANZANIA: 68%
- Kenya: 65%
- South Africa: 63%
- Uganda: 47%
- Mozambique: 47%
- Eritrea: 41%
- Madagascar: 36%

TRCHS 1999
Under-Five Mortality
Deaths before age five per 1000 live births

<table>
<thead>
<tr>
<th>Country</th>
<th>Deaths per 1000 live births</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mozambique</td>
<td>201</td>
</tr>
<tr>
<td>Zambia</td>
<td>197</td>
</tr>
<tr>
<td>Madagascar</td>
<td>159</td>
</tr>
<tr>
<td>Uganda</td>
<td>147</td>
</tr>
<tr>
<td>TANZANIA</td>
<td>147</td>
</tr>
<tr>
<td>Eritrea</td>
<td>136</td>
</tr>
<tr>
<td>Kenya</td>
<td>112</td>
</tr>
<tr>
<td>Zimbabwe</td>
<td>77</td>
</tr>
<tr>
<td>South Africa</td>
<td>59</td>
</tr>
</tbody>
</table>
Knowledge and Behaviour: HIV/AIDS
Knowledge of HIV Prevention Among Youth (15-24): 2+ ways

Only half of youth know 2 or more ways of preventing HIV/AIDS

TRCHS 1999
Knowledge of Condoms as Protection Against Pregnancy and STDs

Less than half of teenagers know that condoms protect against pregnancy and STDs.
Condom Use With Non-Regular Partners

![Bar Chart]

<table>
<thead>
<tr>
<th>Year</th>
<th>Women</th>
<th>Men</th>
</tr>
</thead>
<tbody>
<tr>
<td>1994</td>
<td>19</td>
<td>34</td>
</tr>
<tr>
<td>1996</td>
<td>16</td>
<td>29</td>
</tr>
<tr>
<td>1999</td>
<td>23</td>
<td>32</td>
</tr>
</tbody>
</table>

Women: Yellow
Men: Red

TRCHS 1999
People Tested for HIV

Percent

<table>
<thead>
<tr>
<th>Year</th>
<th>Women</th>
<th>Men</th>
</tr>
</thead>
<tbody>
<tr>
<td>1994</td>
<td>3</td>
<td>8</td>
</tr>
<tr>
<td>1996</td>
<td>4</td>
<td>11</td>
</tr>
<tr>
<td>1999</td>
<td>7</td>
<td>12</td>
</tr>
</tbody>
</table>

TRCHS 1999
HIV/AIDS Summary

- Knowledge of ways to prevent HIV has increased
- About half of youth not aware that condoms protect against pregnancy AND STDs
- Condom use with non-regular partners has increased slightly for women; remained about the same for men
- HIV testing has increased slightly
- Condom use and HIV testing are low
Family Planning
Coverage of Zinduka: Percent listening in previous 6 months

<table>
<thead>
<tr>
<th>Year</th>
<th>Women</th>
<th>Men</th>
</tr>
</thead>
<tbody>
<tr>
<td>1994</td>
<td>23</td>
<td>35</td>
</tr>
<tr>
<td>1996</td>
<td>25</td>
<td>39</td>
</tr>
<tr>
<td>1999</td>
<td>32</td>
<td>47</td>
</tr>
</tbody>
</table>
Use of Modern Contraceptives Among All Women 15-49

Percent

1991/92: 6
1994: 11
1996: 12
1999: 15

TRCHS 1999
Contraceptive Method Mix Among All Women 15-49

1996
- Long-Term: 1.9%
- Condom: 1.3%
- Injectables: 3.7%
- Pill: 4.8%

1999
- Long-Term: 1.8%
- Condom: 3.4%
- Injectables: 5.3%
- Pill: 4.6%

TRCHS 1999
Intention to Use Family Planning in Next 12 Months (among non-users)

Percent

<table>
<thead>
<tr>
<th>Year</th>
<th>Women</th>
<th>Men</th>
</tr>
</thead>
<tbody>
<tr>
<td>1991/92</td>
<td>17</td>
<td>12</td>
</tr>
<tr>
<td>1994</td>
<td>32</td>
<td>21</td>
</tr>
<tr>
<td>1996</td>
<td>33</td>
<td>27</td>
</tr>
<tr>
<td>1999</td>
<td>35</td>
<td>31</td>
</tr>
</tbody>
</table>
Total Fertility Rates: Number of children per woman

- 1989-91: 6.3
- 1994-96: 5.8
- 1997-99: 5.6

TRCHS 1999
Desired Number of Children

<table>
<thead>
<tr>
<th>Year</th>
<th>Women</th>
<th>Men</th>
</tr>
</thead>
<tbody>
<tr>
<td>1991/92</td>
<td>6.0</td>
<td></td>
</tr>
<tr>
<td>1994</td>
<td>5.5</td>
<td>6.0</td>
</tr>
<tr>
<td>1996</td>
<td>5.5</td>
<td>6.0</td>
</tr>
<tr>
<td>1999</td>
<td>5.3</td>
<td>5.6</td>
</tr>
</tbody>
</table>

TRCHS 1999
Family Planning Summary

- Family planning messages are reaching more people.
- Injectables and condoms have led to an increase in contraceptive use.
- Among non-users, one-third of women and men intend to use family planning.
- Total fertility rate is declining, BUT desired family size remains high.
Quality of Health Facilities
Government Health Facilities Offering HIV Counseling and Testing

- Dispensaries: 0%
- Health Centres: 1%
- Hospitals: 70%
- ALL: 21%

Percent

TRCHS 1999
NGO Health Facilities Offering HIV Counseling and Testing

- Dispensaries: 3
- Marie Stopes: 0
- UMATI: 9
- Health Centres: 30
- Hospitals: 45
- ALL: 8

TRCHS 1999
Health Facilities With at Least One Provider Trained Since 1992

Gov. and NGO/Private Facilities Combined

Percent

- Hospitals: 98%
- Health Centres: 77%
- Dispensaries: 59%
- UMATI Clinics: 100%
- Marie Stopes: 100%
Facilities With at Least One Trained Provider in Integrated RH and CH Clinical Skills

Gov. and NGO/Private Facilities Combined
Health Facilities With Stockouts of Pills, Injectables, or Condoms

%

<table>
<thead>
<tr>
<th>Year</th>
</tr>
</thead>
<tbody>
<tr>
<td>1996</td>
</tr>
<tr>
<td>1999</td>
</tr>
</tbody>
</table>

TRCHS 1999
Quality of Health Facilities Summary

- HIV counseling and testing is offered primarily at hospitals
- Health centers and dispensaries with trained staff in combined RH/CH skills low
- Stockouts of pills, injectables and condoms has declined
Maternal and Child Health
Assistance at Delivery by Trained Provider

<table>
<thead>
<tr>
<th>Year</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>1991/92</td>
<td>55</td>
</tr>
<tr>
<td>1996</td>
<td>54</td>
</tr>
<tr>
<td>1999</td>
<td>56</td>
</tr>
</tbody>
</table>
Exclusive Breastfeeding
Children Under 6 Months

Percent

<table>
<thead>
<tr>
<th>Year</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>1991/92</td>
<td>23</td>
</tr>
<tr>
<td>1996</td>
<td>29</td>
</tr>
<tr>
<td>1999</td>
<td>32</td>
</tr>
</tbody>
</table>

TRCHS 1999
Children (12-23 months) Fully Immunized

Percent

<table>
<thead>
<tr>
<th>Year</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>1991/92</td>
<td>71</td>
</tr>
<tr>
<td>1996</td>
<td>71</td>
</tr>
<tr>
<td>1999</td>
<td>68</td>
</tr>
</tbody>
</table>
Use of ORS Packets:
For children under 3 with diarrhoea

Percent

1991/92: 58%
1996: 49%
1999: 55%

TRCHS 1999
Trends in Under-Five Mortality

Children per 1,000 live births

- 1987-91: 141
- 1992-96: 137
- 1995-99: 150

TRCHS 1999
Trends in Infant and Child Mortality

Children per 1,000 live births

- 1987-91: Infant 92, Child 55

TRCHS 1999
Maternal and Child Health Summary

• Key child health indicators have remained the same since 1991
• Under-five mortality has recently increased
• Infant mortality makes up most of the increase in under-five mortality
Achievements

• HIV knowledge and testing has increased
• More women are using condoms with non-regular partners
• Stockouts of contraceptives has declined
• Contraceptive use has increased
• Total fertility rate is declining
Challenges

- Condom use and HIV testing are low
- Desired family size remains high
- Key child health indicators have remained the same since 1991
- High level of disposable glove reuse
- Infant, child, and under-five mortality have recently increased
Maternal and Child Health
Maternal and Child Health

Antenatal Care
Delivery Care
Postnatal Care
Childhood Vaccinations
Childhood Illnesses
Access to Health Care
Are women receiving antenatal care from a health care provider?

**NEPAL**
- Overall: 49%

**RESIDENCE**
- Urban: 81%
- Rural: 46%

**EDUCATION**
- No Education: 39%
- Primary: 64%
- Some secondary: 83%
- SLC and above: 95%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Source of Antenatal Care

- Doctor: 17 Percent
- Nurse/auxiliary nurse midwife: 11
- Health assistant/auxiliary health worker: 11
- Maternal child health worker: 3
- Village health worker: 6
- Traditional birth attendant/other: 1

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
51 percent of women received NO antenatal care
Number of Antenatal Care Visits

- None: 18 (Urban), 53 (Rural)
- 1: 7 (Urban), 8 (Rural)
- 2-3: 27 (Urban), 27 (Rural)
- 4+: 48 (Urban), 12 (Rural)

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
How many months pregnant are women at their first ANC visit?

<table>
<thead>
<tr>
<th></th>
<th>No antenatal care</th>
<th>&lt;4 months</th>
<th>4-5 m.</th>
<th>6-7 m.</th>
<th>8+ m.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Urban</td>
<td>18</td>
<td>15</td>
<td>24</td>
<td>14</td>
<td>2</td>
</tr>
<tr>
<td>Rural</td>
<td>53</td>
<td>16</td>
<td>18</td>
<td>11</td>
<td>3</td>
</tr>
<tr>
<td>Total</td>
<td>51</td>
<td>41</td>
<td>19</td>
<td>11</td>
<td>3</td>
</tr>
</tbody>
</table>

Percent

- No antenatal care: 3.5%
- <4 months: 10.5%
- 4-5 months: 10.5%
- 6-7 months: 11.5%
- 8+ months: 3%
How many months pregnant are women at their first ANC visit?

<table>
<thead>
<tr>
<th>Median number of months at 1st visit</th>
</tr>
</thead>
<tbody>
<tr>
<td>Urban areas: 4.0</td>
</tr>
<tr>
<td>Rural areas: 5.1</td>
</tr>
</tbody>
</table>
Quality of Antenatal Care

- Received iron tablets: 23%
- Blood sample taken: 28%
- Urine sample taken: 29%
- Weight measured: 47%
- Informed of signs of pregnancy complications: 48%
- Blood pressure measured: 60%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Are women receiving two or more tetanus toxoid injections?

**NEPAL**
- No Education: 39%
- Primary: 53%
- Some secondary: 68%
- SLC and above: 81%
- Urban: 67%
- Rural: 44%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Does tetanus toxoid coverage vary by zone and region?

<table>
<thead>
<tr>
<th>ECOLOGICAL ZONE</th>
<th>Percent of women receiving two or more tetanus toxoid injections</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mountain</td>
<td>21</td>
</tr>
<tr>
<td>Hill</td>
<td>35</td>
</tr>
<tr>
<td>Terai</td>
<td>57</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>DEVELOPMENT REGION</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Eastern</td>
<td>54</td>
</tr>
<tr>
<td>Central</td>
<td>50</td>
</tr>
<tr>
<td>Western</td>
<td>44</td>
</tr>
<tr>
<td>Mid-western</td>
<td>34</td>
</tr>
<tr>
<td>Far-western</td>
<td>30</td>
</tr>
</tbody>
</table>
Maternal and Child Health

Antenatal Care
Delivery Care
Postnatal Care
Childhood Vaccinations
Childhood Illnesses
Access to Health Care
Where are babies being delivered?

**NEPAL**
- Home: 89%
- Health facility: 9%

**RESIDENCE**
- **Urban**
  - Home: 54%
  - Health facility: 45%
- **Rural**
  - Home: 91%
  - Health facility: 7%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Use of Clean Home Delivery Kits

In 9% of births delivered at home, a clean home delivery kit was used. This rate was higher (14%) in urban areas than in rural areas (9%).
Assistance from a Health Professional During Delivery

<table>
<thead>
<tr>
<th>RESIDENCE</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Urban</td>
<td>51</td>
</tr>
<tr>
<td>Rural</td>
<td>10</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>EDUCATION</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>No Education</td>
<td>7</td>
</tr>
<tr>
<td>Primary</td>
<td>18</td>
</tr>
<tr>
<td>Some secondary</td>
<td>37</td>
</tr>
<tr>
<td>SLC and above</td>
<td>68</td>
</tr>
</tbody>
</table>

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Maternal and Child Health

- Antenatal Care
- Delivery Care
- Postnatal Care
- Childhood Vaccinations
- Childhood Illnesses
- Access to Health Care

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Timing of First Postnatal Care Visit
(for births delivered outside health facilities)

- No postnatal care: 79%
- Within 2 days: 17%
- 3-6 days: 1%
- 7-41 days after delivery: 3%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Maternal and Child Health

- Antenatal Care
- Delivery Care
- Postnatal Care
- Childhood Vaccinations
- Childhood Illnesses
- Access to Health Care
Children 12-23 Months Vaccinated by 12 Months of Age

- BCG: 83%
- DPT: 77%
- Polio: 97%
- Measles: 64%
- All: 60%
- No vaccination: 3%

1996: only 36% fully vaccinated

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Percent of Children 12-23 Months Fully Vaccinated

<table>
<thead>
<tr>
<th>RESIDENCE</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>Urban</td>
<td>75</td>
</tr>
<tr>
<td>Rural</td>
<td>65</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>EDUCATION</th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>No Education</td>
<td>57</td>
</tr>
<tr>
<td>Primary</td>
<td>83</td>
</tr>
<tr>
<td>Some secondary</td>
<td>90</td>
</tr>
<tr>
<td>SLC and above</td>
<td>91</td>
</tr>
</tbody>
</table>

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Children 12-23 Months Fully Vaccinated* in Selected Countries

- Philippines 1998: 73%
- NEPAL 2001: 66%
- Bangladesh 2000: 60%
- Vietnam 1997: 57%
- Indonesia 1997: 55%
- India 1999: 42%
- Cambodia 2000: 40%
- Uttar Pradesh 1999: 21%
- Bihar 1999: 11%

*At any time before the survey

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Maternal and Child Health

Antenatal Care
Delivery Care
Postnatal Care
Childhood Vaccinations
Childhood Illnesses
Access to Health Care
Acute Respiratory Infections (ARI) and Fever

In the 2 weeks before the survey, 23% of children under age 5 had cough and rapid breathing and 32% had fever.
ARI by Child's Age

- <6 m: 28%
- 6-11 m: 36%
- 12-23 m: 28%
- 24-35 m: 22%
- 36-47 m: 18%
- 48-59 m: 15%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Fever by Child’s Age

- <6 m: 28%
- 6-11 m: 48%
- 12-23 m: 41%
- 24-35 m: 32%
- 36-47 m: 26%
- 48-59 m: 23%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Treatment of ARI and Fever

24% of children who suffered from symptoms of ARI and/or fever were taken to a health provider.
24% of children who suffered from symptoms of ARI and/or fever were taken to a health provider

33% in urban areas
23% in rural areas
Diarrhea

In the 2 weeks before the survey, 20% of children under age 5 had diarrhea
Diarrhea by Age of Child

- <6 m: 19%
- 6-11 m: 35%
- 12-23 m: 30%
- 24-35 m: 20%
- 36-47 m: 15%
- 48-59 m: 11%

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Diarrhea Treatment

- Home remedy/other: 7
- Taken to a health provider: 21
- Increased fluids: 27
- ORS packets: 32
- Pill/syrup: 38
- ORS or increased fluids: 47
- None: 35

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Feeding Practices During Diarrhea Compared to Usual Feeding

<table>
<thead>
<tr>
<th></th>
<th>Percent</th>
</tr>
</thead>
<tbody>
<tr>
<td>None/never gave food</td>
<td>17</td>
</tr>
<tr>
<td>Less</td>
<td>44</td>
</tr>
<tr>
<td>Same</td>
<td>32</td>
</tr>
<tr>
<td>More</td>
<td>7</td>
</tr>
</tbody>
</table>

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Feeding Practices During Diarrhea Compared to Usual Feeding

<table>
<thead>
<tr>
<th>None</th>
<th>Less</th>
<th>Same</th>
<th>More</th>
</tr>
</thead>
<tbody>
<tr>
<td>16</td>
<td>24</td>
<td>33</td>
<td>27</td>
</tr>
</tbody>
</table>

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Maternal and Child Health

Antenatal Care
Delivery Care
Postnatal Care
Childhood Vaccinations
Childhood Illnesses
Access to Health Care
### Percent of Women Reporting a Big Problem in Accessing Health Care

<table>
<thead>
<tr>
<th>Problem</th>
<th>Urban</th>
<th>Rural</th>
<th>Total</th>
</tr>
</thead>
<tbody>
<tr>
<td>Knowing where to go for treatment</td>
<td>18</td>
<td>29</td>
<td>28</td>
</tr>
<tr>
<td>Lack of female health provider</td>
<td>39</td>
<td>50</td>
<td>49</td>
</tr>
<tr>
<td>Distance to health facility</td>
<td>22</td>
<td>54</td>
<td>51</td>
</tr>
<tr>
<td>Have to take transport</td>
<td>20</td>
<td>54</td>
<td>51</td>
</tr>
<tr>
<td>Not wanting to go alone</td>
<td>39</td>
<td>59</td>
<td>57</td>
</tr>
<tr>
<td>Getting money for treatment</td>
<td>44</td>
<td>69</td>
<td>66</td>
</tr>
<tr>
<td><strong>ANY PROBLEM</strong></td>
<td>68</td>
<td>89</td>
<td>87</td>
</tr>
</tbody>
</table>

2001 Nepal Demographic and Health Survey
Ministry of Health, New ERA, ORC Macro
Key Findings

- One in two pregnant women received antenatal care. 45% received two or more doses on tetanus toxoid injection.

- Less than one in ten births occurred in a health facility. 13% of births were attended by a health professional.

- 60 percent of children 12-23 months are fully immunized by age 1.

- Use of a health facility to treat symptoms of ARI, fever and diarrhea is low.
Photos Credits:

- D. Hinrichsen
- Caroline Jacoby
- P. Govindasamy
Prevalence of Domestic Violence in Eastern Europe: Selected Findings From Reproductive Health (RH) Surveys

Florina Serbanescu, MD
Centers for Disease Control and Prevention, Division of Reproductive Health
CDC-Assisted RH Surveys: Modules on Violence Against Women

- **Latin America**
  - Paraguay 1995, 1998
  - Ecuador 1999
  - Honduras 2001
  - Guatemala 2002**
  - El Salvador 2003

- **Africa**
  - Mozambique 2001

- **Eastern Europe/NIS**
  - Moldova 1997
  - Russia 1999
    (3 urban areas)
  - Romania 1999**
  - Ukraine 1999
  - Georgia 2000
  - Azerbaijan 2001
  - Albania 2002**

** Includes male sample.
Violence Indicators

- Witnessing parental abuse
- Experience of abuse as a child
- Verbal and physical abuse by husband or partner (lifetime and during the past 12 months)
- Physical injuries from abuse
- Reporting of abuse
- Forced sex (ever and by age at first occurrence)
- Gender roles and attitudes
- Perpetrating verbal and physical abuse (men)
Question Design

- Modified Conflict Tactics Scale (CTS): asks about specific acts ranging from “insulted you” to “kicked you, choked you, beat you up”
- Placed toward end of questionnaire
- Questions asked of all women ever in formal or consensual union (no gateway questions)
Lifetime and Recent (Within Past 12 Months) Intimate Partner Violence

Percent of women ages 15-44 ever in union

- **Moldova**: Lifetime 15, Past 12 Months 7
- **Russia**: Lifetime 21, Past 12 Months 7
- **Ukraine**: Lifetime 19, Past 12 Months 7
- **Romania**: Lifetime 29, Past 12 Months 10
- **Georgia**: Lifetime 5, Past 12 Months 2
- **Azerbaijan**: Lifetime 20, Past 12 Months 8

Legend: 
- **Lifetime**
- **Past 12 Months**
Witnessed or Experienced Parental Physical Abuse During Childhood

Percent of women ages 15-44

- Russia: 30% Witnessed, 26% Experienced
- Ukraine: 19% Witnessed, 29% Experienced
- Romania: 26% Witnessed, 41% Experienced
- Georgia: 7% Witnessed, 21% Experienced
- Azerbaijan: 26% Witnessed, 33% Experienced
Recent IPV by Witnessing or Experiencing Parental Physical Abuse During Childhood, Romania 1999

<table>
<thead>
<tr>
<th>Parental Abuse</th>
<th>Recent IPV (past 12 months)</th>
<th>N</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Verbal</td>
<td>Physical</td>
</tr>
<tr>
<td>Witnessed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Yes</td>
<td>36</td>
<td>18</td>
</tr>
<tr>
<td>No</td>
<td>19</td>
<td>7</td>
</tr>
<tr>
<td>Experienced</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Yes</td>
<td>31</td>
<td>15</td>
</tr>
<tr>
<td>No</td>
<td>18</td>
<td>7</td>
</tr>
</tbody>
</table>
### Abortion Experience and Unmet Need of Contraception by Experience of Intimate Partner Physical Violence, Romania 1999

<table>
<thead>
<tr>
<th>Physical Abuse</th>
<th>Ever Had Induced Abortion</th>
<th>Unmet Need of Contraception</th>
<th>N</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Lifetime</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Yes</td>
<td>66</td>
<td>9</td>
<td>1,228</td>
</tr>
<tr>
<td>No</td>
<td>47</td>
<td>5</td>
<td>3,618</td>
</tr>
<tr>
<td><strong>Past 12 months</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Yes</td>
<td>63</td>
<td>11</td>
<td>521</td>
</tr>
<tr>
<td>No</td>
<td>51</td>
<td>5</td>
<td>4,325</td>
</tr>
</tbody>
</table>
Reported Lifetime and Recent IPV Among Women and Men, Romania 1999

Women ages 15-44 (received)

Verbal Abuse: 45
Physical Abuse: 29

Men ages 15-49 (inflicted)

Verbal Abuse: 58
Physical Abuse: 31

Legend:
- Lifetime Abuse
- Within the Past Year
Analysis/Use of Collected Data

- Routine reports from the data sets
- Special uses:
  - Legislation related to violence against women has cited survey data
  - Tracking of data requests
Challenges for the Future

- Strengthen continuity between design and analysis phases of survey
  - Analytic plan development simultaneous with survey questionnaire development
  - Identification of data users prior to data collection

- Enhanced tracking of requests for and use of existing data
Challenges for the Future

- Increase awareness of availability of data
  - Special topics can get “buried”
  - Generate interest in more specialized analysis of available data

- Increase use of data to document and project need for support services and interventions for abused women
Saving Pregnancies and Newborn Babies From Syphilis

Busisiwe Kunene
Reproductive Health Research Unit
(South Africa) January 2002
Overview

- Syphilis is a preventable & curable disease
- 15% of antenatal women have syphilis
- Syphilis causes 1 out of 10 stillbirths
- Testing of antenatal care is widely available
- Policy recommended treatment is being followed by health providers
Problem Statement

Syphilis treatment, compliance, and partner tracing remains a problem.
Objective

- To document the program of providing syphilis screening and management in South Africa:
  - Preparedness of program
  - Effectiveness of management strategy
  - Availability of drugs
Methodology

- Reproductive Health Research Unit conducted a case study in 2000
- Site: KwaZulu-Natal, 9 clinics and 2 hospitals
- Methods used: inventories, observations, interviews, and others
Key Findings

- Five out of nine facilities had the guidelines
- All antenatal clients were screened
- Blood analysis was done off-site
- Blood results turn-around was 4-6 weeks
- One penicillin injection given weekly for 3 weeks
- Drugs were often out of stock
Timing of First Antenatal Visit

- 4-5 months: 44%
- 6-7 months: 37%
- 3 months: 12%
- 8-9 months: 7%
Antenatal Care Services

- Clinics opened at 07.00
- Clients come at least 2-3 hours before
- Clients spend 4-6 hours for 20 minutes first visit and 10 minutes repeat visit
- Each client can have up to 8 contacts per visit
Routine Procedure for Antenatal Care

- Group talk*
- Card/Registration
- Urine testing
- Full history
- Weight*
- BP*
- Blood sample
- Examination*
- Medication

*Procedure repeated at subsequent visits
Knowledge of Syphilis Status

- **Result & status known**: 53
- **Status not known**: 20
- **Results not known**: 20
- **Test not recorded**: 5
- **Client confused with HIV**: 2
Partner Tracing & Treatment

- “Now that you ask...I have worked for 15 years here, I do not remember treating a man said to be a partner,” said one health provider

- “I would like to see on-site testing being done, women start ANC late and end up delivering before treatment, let alone tracing partners,” said one health provider
Policy Implications

- Pregnant women start ANC late
- Pregnant women spend more time and get minimal quality of service
- Analysis of blood off-site causes a delay in commencing treatment
- Partners are not treated for syphilis
Recommendations

- Initiate programmes for motivating women to start ANC in their first 3 months
- Provide more resources for syphilis screening and treatment
- Review the following:
  - Rendering of ANC services
  - Partner tracing
Summary

Available programme can cure and even prevent syphilis, provided that:

- Testing is done on-site
- Treatment begins on the first ANC visit
- Sufficient drugs are provided
- Partners are involved during ANC services
Monitoring and Evaluation of AIDS Programs: Sexual Behavior
Sources of data on sexual behaviour

- General population surveys: reproductive ages (15-49, 15-59),
- Youth/adolescents surveys (12-19, 15-24, 10-17)
- Target group surveys: sex workers, clients of sex workers, men who have sex with men, injecting drug users
- Qualitative data
Indicators of sexual behaviour: General

- Proportion reporting a non-marital non-cohabiting partner in the last 12 months
- Proportion who used a condom during the last sex with a non-cohabiting partner
Measures of multiple partnerships

- Marriage and cohabitation
- Usefulness to assess trends over time
- Number of partners versus partnership characteristics (age, type of partner, etc.)
Multiple partnerships, Lusaka, Zambia, 1990-98

2 or more partners in last year

Percent

3 21
3 17
4 15


Women  Men
Trends in non-marital, non-cohabiting partners (women), Tanzania, 1994-99

(Reporting during the last year)
Trends in non-marital, non-cohabiting partners (men), Tanzania, 1994-99

(Reporting during the last year)
Used a condom at last sex with non-regular partner (women), 1994-99
Used a condom at last sex with non-regular partner (men), 1994-99

Percent

1994 1996 1999

National
Urban
Rural

34
39
35
Women and men in Tanzania in 1999: Condom distribution and use

- Total according to data reported for 1999: 13 million used by men (9 million by women)
- Total distributed in 1999: 48 million condoms
- Total according to data reported in 1996: 7 million used by men (3 million by women)
- Total distributed in 1996: 29 million
- Sales/distribution : reported use ratio = 1:4
Indicators of youth sexual behaviour: Median age at first sex

- Can be obtained from DHS using current status and recall data
- A mean is never appropriate
- A median should ideally use both recall and current status data
Appendix 2

NOTES ON MAKING PRESENTATIONS IN POWERPOINT

By Sidney B. Westley
East-West Center
Honolulu, Hawaii

CONTENTS

First, a Note About Windows ........................................ A2-3
  How Are Your Mousing Skills? .................................. A2-3
  Program Manager .................................................. A2-3
  A Note About Installing PowerPoint ............................. A2-3
  A Flow Chart Created in PowerPoint Using Text and Shapes . A2-4

Getting Started ......................................................... A2-4
  Four Products at the Same Time .................................. A2-4
  Components of the Main PowerPoint Window ................. A2-5
    Menus .............................................................. A2-5
    Toolbars ......................................................... A2-5
    The Status Bar .................................................. A2-6
    The Scroll Bar ................................................... A2-6
    The View Buttons ............................................... A2-6
  PowerPoint Views ................................................ A2-6

Creating a New Presentation ........................................ A2-10
  AutoContent Wizard .............................................. A2-10
  Design Template ................................................ A2-10
  Blank Presentation .............................................. A2-10
  Creating an Outline ............................................. A2-11
  Saving and Naming Your Presentation .......................... A2-11
    Some Notes on Saving ........................................ A2-12
    If You Make a Mistake ........................................ A2-13

Setting Up the Overall Design of Your Presentation ........ A2-13
  What Kind of Presentation? ..................................... A2-13
  Choosing a Design .............................................. A2-13
  Adding Background Items ...................................... A2-14
  Using Slide Master and Title Master .......................... A2-14
Making Exceptions to Slide Master and Title Master .................. A2-15
Adding New Slides and Choosing Layouts ............................. A2-16
Typical PowerPoint Text Slide With a Title and Bulleted Lists .... A2-16

Working With Text .................................................. A2-17
Creating Text ....................................................... A2-17
Selecting Text ...................................................... A2-17
   Moving or Copying Text ........................................ A2-17
Formatting Text .................................................... A2-18
   Changing Line or Paragraph Spacing ............................. A2-18
   Changing Margins, Indents, and Tabs ............................ A2-19
   Applying a Format From One Section of Text to Another .... A2-19
   Formatting Bulleted Lists ...................................... A2-19
   Formatting Numbered Lists .................................... A2-20
   Spell-Checking Your Presentation .............................. A2-20

Working With Shapes ............................................... A2-21
   You Already Have Rectangular Boxes ............................ A2-21
   Creating Shapes and Lines ..................................... A2-21
   Typing and Positioning Text Within Shapes ..................... A2-22
   Positioning Shapes and Other Objects .......................... A2-22

Adding and Customizing Charts ................................. A2-23
   Entering Your Data ............................................. A2-23
   Formatting Your Chart ......................................... A2-24

Working With Tables ............................................... A2-25

Working With Clip Art and Graphics Files ....................... A2-25
   Inserting PowerPoint Clip Art ................................. A2-26
   Inserting Graphics Files ....................................... A2-26
   Modifying Clip Art and Other Images .......................... A2-26

Working With Organization Charts ........................ A2-27

Creating and Using Speaker Notes ............................ A2-28

Putting It All Together ......................................... A2-29
   Rearranging Your Presentation ................................ A2-29
   Hiding Slides ................................................... A2-29
   Adding Transitions ............................................ A2-30
   Adding Animation .............................................. A2-30

Running a Slide Show ............................................. A2-31

Printing Your Presentation ..................................... A2-32
FIRST, A NOTE ABOUT WINDOWS

Windows is a computer operating system that makes your computer easier to use because the graphical interface is consistent from one application to the next. In other words, each application that you use in Windows—such as Word, Excel, or PowerPoint—is set up the same way, both visually and functionally. When you have learned to use one application, you have learned the essentials for using any other application with Windows.

In Windows, if your computer is powerful enough, you can run two or more applications at the same time. You can switch between applications by pressing the ALT and TAB keys at the same time. You can also move or copy text or other elements from one application to another.

HOW ARE YOUR MOUSING SKILLS?

Working in any Windows environment, such as Word or PowerPoint, requires you to use a pointing device called a mouse. A mouse usually has two buttons; for most operations, you will press the left-hand button, either once or twice in quick succession. The standard mouse operations are as follows:

- **Point**: Means to position the mouse pointer so the tip of the pointer rests on whatever you want to point at on the screen.
- **Click**: Means to press and then immediately release the left mouse button without moving the mouse.
- **Double-Click**: Means to press and immediately release the left mouse button twice without moving the mouse.
- **Drag**: Means to hold down the left mouse button while moving the pointer across the screen.
- **Choose or Select**: Means to point at something and then click or double-click the left mouse button.

PROGRAM MANAGER

When you start Windows, the first thing you see is the Program Manager, which continues to run in the background as long as you are using Windows. The Program Manager displays small graphical symbols, called icons, for specific applications (such as Word or PowerPoint) or groups of applications (such as Microsoft Office). You can start an application in Program Manager by pointing to the appropriate icon and double-clicking. You can close down Windows by clicking once on the Start button at the bottom left-hand corner and then clicking once on Shut Down.

A NOTE ABOUT INSTALLING POWERPOINT

We are not going to show you how to install PowerPoint in this guide, but you should be aware that PowerPoint can be installed at various levels, depending on how much space is available in your hard drive. There is also a Custom installation option that allows you to install just those features of PowerPoint that you plan to use. So if you are unable to use a particular feature of PowerPoint on your computer (such as the clip art feature), it may be that that feature was not installed.
GETTING STARTED

PowerPoint is a complete presentation package. It helps you with all the tasks required to produce a professional-looking presentation: outlining your ideas; preparing text; producing graphs, charts, and tables; adding clip art; and putting all the elements together in an attractive overall design. PowerPoint can help you apply a professionally produced design to your presentation or make up a design of your own.

FOUR PRODUCTS AT THE SAME TIME

PowerPoint allows you to create your presentation as four different products at the same time: an outline, a set of slides, handouts, and pages of notes for you or your audience.

- **Outline:** PowerPoint helps you focus on the organization of your presentation and make sure you include all the necessary elements by displaying your work in outline form. In the outline, your main titles and text appear, but any graphics or artwork or text typed in special boxes will not.

- **Slides:** Slides are the individual “pages” of your presentation. Slides can have titles, text, charts, graphs, tables, clip art, and images imported from other applications. You can project slides directly from a computer, print them as black-and-white or color overhead transparencies, or have them made into 35 mm slides.

- **Handouts:** To support your presentation, you have the option of providing handouts to your audience. Handouts consist of smaller, printed versions of your slides, presented two, three, four, six, or nine slides to a page.

- **Speaker Notes:** You can create and print speaker notes as part of your presentation. Each note page contains a small image of a single slide, along with any notes you wish to add to go along with the slide. You can use Speaker Notes to help you make your presentation or turn the note pages into a booklet. You can also give note pages to your audience so they can make their own notes.
COMPONENTS OF THE MAIN POWERPOINT WINDOW

The main PowerPoint window contains several menus and toolbars.

Menus
The Menu bar at the top of the screen allows you to give commands that instruct PowerPoint to do something. The commands are grouped logically in the menus found in the Menu bar. Some commands carry out an action immediately; others display a dialogue box from which you can select options. As you switch between different PowerPoint views, the names of the buttons on the Menu bar remain the same (File, Edit, View, Insert, Format, Tools, Slide Show, Window, Help), but the command options available when you open the various menus change. When you are learning PowerPoint, it is helpful to click on each button in the Menu bar and see what command options are offered.

Toolbars
You can use toolbars for quick, one-step access to commonly used commands and tools. When you first start PowerPoint and open a presentation in Normal View, the Standard and Formatting toolbars should be displayed just below the Menu bar. The Drawing toolbar should be displayed at the bottom of the screen, just above the Status bar, and the View buttons should be displayed at the bottom left, just above the Drawing toolbar.

If your screen does not show all these toolbars, choose Toolbars from the View menu. When the Toolbars dialogue box appears, click the box to the left of each toolbar name to select the toolbar(s) you want to display. The toolbar(s) you select will appear on the screen. As you move the mouse across the buttons in a toolbar, short statements describing what each button does will appear.

Different toolbars appear automatically in each view. You can display as many toolbars as you want, or you can choose to display none at all, depending on your needs and the size of your screen. You can also customize each toolbar by adding and removing buttons or moving the buttons around. When you close PowerPoint, the changes you made to your toolbars will be preserved.

Formatting Toolbar

![Formatting Toolbar Image]

Drawing Toolbar

![Drawing Toolbar Image]
The Status Bar
The Status bar at the bottom of the screen tells you which slide you are working on. When you choose some commands, the Status bar provides a short message telling you what to do next.

The Scroll Bar
The Scroll bar is a vertical bar on the right side of the screen. You can drag the elevator box up or down to move to different slides in your presentation. You can also move up or down one slide at a time using the single or double arrows.

The View Buttons
Just above the Drawing toolbar at the bottom left-hand corner of the screen are five buttons that allow you to change the view in which you see your presentation. The options are Normal, Outline, Slide, Slide Sorter, and Slide Show Views.

POWERPOINT VIEWS
PowerPoint allows you to work on your presentation in six different views. Each view provides one useful way to look at your work, and each offers different capabilities. You can switch between views by choosing the view you want from the View menu at the top of the screen or by clicking the appropriate View button near the bottom. However, you cannot select Notes Page View from the View buttons, and you cannot select Slide View from the View menu.

- **Normal View:** Normal View shows your presentation in three separate “panes.” The left pane lets you work on the headings and text of your entire presentation in outline form. On the right side of the screen, the upper pane lets you work on individual slides with all their content and design elements. The lower pane on the right provides a space to jot down speaker notes that you can print out and refer to while making your presentation.

  You can display each of these panes as a full screen by switching to one of the following three views:

- **Outline View:** In Outline View, you work only with slide titles and text in the classic outline form. It’s a good way to organize your presentation and develop your content quickly. You can easily see whether your presentation flows logically and whether you left anything out.

- **Slide View:** In Slide View, you work on one slide at a time. You can type text, change the slide layout, add charts or clip art, draw shapes, and add artwork and graphics from other applications.
■ **Notes Page View:** In Notes Page View, you can create speaker notes for any or all of the slides in your presentation. Each notes page corresponds to a slide. It has a small image of the slide at the top, and you can type text in the note area underneath.

PowerPoint has two additional views that you may find useful in creating and reviewing your presentation:

■ **Slide Sorter View:** In Slide Sorter View, you can see how your presentation flows visually. You see a miniature of each slide, complete with graphics and text. Working in Slide Sorter View is like working with slides on a light table or spreading out the pages of a report so you can see them all at the same time. You can add, delete, or move slides and add animation effects to individual slides and transitions between slides.

■ **Slide Show View:** In Slide Show View, you see your slides as an electronic presentation on your computer. Each slide fills the screen, and you can see any animation effects or transitions that you have specified.

**Normal View**
Outline View

Slide View

Tips for Developing Messages

- Present two to three points maximum
- Tailor the message to fit the audience
- Deliver through a credible source
- Avoid technical jargon
- Include actions the audience should take
Notes Page View

Slide Sorter View
CREATING A NEW PRESENTATION

When you open PowerPoint, you are offered three different ways to create a presentation:

- **AutoContent Wizard**: Provides a design, an organizational structure, and ideas for content.
- **Design Template**: Starts with a design, but lets you create the organization and content of your presentation on your own.
- **Blank Presentation**: Allows you to create your presentation yourself.

If you already have PowerPoint open and you wish to start work on a new presentation, go to File in the Menu bar and click on New. But PowerPoint gives you only two of the different ways to create your presentation—Blank Presentation and AutoContent Wizard—if you use the Menu bar. Let’s take a closer look at each of the three options available when you open PowerPoint.

**AUTOCONTENT WIZARD**

The AutoContent Wizard option gets you started by providing a design, an organizational structure, and some of the content of your presentation. After choosing AutoContent Wizard, you are asked to choose what type of presentation you wish to make, from one of six menus: All, General, Corporate, Projects, Sales/Marketing, or Carnegie Coach. Each of these menus contains several types of presentation, such as **Recommending a Strategy**, **Facilitating a Meeting**, or **Communicating Bad News**. Some of these may not have been installed in your computer, but they are available on a CD-ROM. Once you have selected a presentation, just follow the prompts and keep clicking on the Next key. You are asked to select what type of output you want: on-screen presentation, web presentation, black-and-white overheads, color overheads, or 35 mm slides. Then you choose a title, and PowerPoint provides a fully designed presentation. You simply key in your own information over the placeholder text on the slides provided and modify the presentation to suit your own needs.

**DESIGN TEMPLATE**

The Design Template option, available for a new presentation when you first open PowerPoint, leaves you free to organize your presentation as you wish but allows you to start with a template, or overall design, for your slides. The template specifies the background color of your slides, the style of type used, and any background elements—such as a globe or a border pattern—displayed on your title slide and other slides. Click once on the names of different templates at the left of the screen, and you will see a little picture of a slide that shows how a specific template will look. When you find a template that you want to apply to your presentation, click twice on its name or once on the OK button. PowerPoint takes you to the New Slide display and asks you to choose an AutoLayout. Proceed as you would from a blank presentation, as described below.

**BLANK PRESENTATION**

You can also start with a blank presentation if you want to create your own structure and design. If PowerPoint is already open, you can create a new presentation by clicking on New from the File menu in the Menu bar. You then click on Blank Presentation. If you are opening PowerPoint and creating a new presentation, click on Blank Presentation. This is the approach we will take in this guide while we are explaining PowerPoint. You are going to start with a blank presentation and add one of PowerPoint’s design templates later.
CREATING AN OUTLINE

To begin a new presentation:
1. Choose New from the File menu.
2. In the New Presentation dialogue box, select Blank Presentation (the first option).
3. On the New Slide display, click OK.

PowerPoint takes you to the first slide of your new presentation in Normal View. You can create the basic structure and content of your presentation using the outline pane at the left of the screen, or switch to Outline View (using the View Menu on the Menu bar or the View buttons at the bottom left of the screen) and create an outline using the whole screen.

In Outline View, PowerPoint displays your presentation as an outline made up of the titles and main text of each slide. Each title appears on the left side of the screen along with a slide icon and number. To outline your presentation with a title for each slide, just key in your titles and press Enter after each one.

To create text in a slide, press Enter after the title, key in the text, and press Enter. Your text will be entered as the title for the next slide. Click on the text with your mouse and click on the right arrow on the right side of the Formatting toolbar or on the vertical Outline toolbar to the left of the screen. (If a toolbar you need does not appear on your screen, go to the View button on the Menu bar, go down to toolbars, drag right to get the pop-up menu, and select the toolbar you want by clicking to the left of it. A check mark will appear.) Clicking on the right arrow button will demote the text—move it back to the slide where you wanted it and indent it under the title. Click on the text and then click on the left arrow to promote it back to the status of a slide title. It will automatically appear on a new slide. You can create more lines of text under your first line or, by clicking on the right arrow again, create lines of subtext. The main text is indented under the slide title, and any subtext is further indented.

Remember the 6 x 6 rule, however: Don’t put too much information on a single slide. You can format lines of text as a bulleted list by clicking on them and then clicking on the Bulleted List button in the Formatting toolbar. You can copy or move text to a different location by following the standard Windows procedure:
1. Drag your mouse over the text to select it.
2. Press the Ctrl and the “X” (to cut) or “C” (to copy) keys at the same time, or choose Cut or Copy from the Edit Menu.
3. Position the pointer where you want to paste the text and click.
4. Press the Ctrl and the “V” keys at the same time or choose Paste from the Edit Menu.

Working in Outline View is particularly useful because you can see the text of your presentation as a whole, rather than just the content of one slide at a time. It’s easy to rearrange your points and move slides from one position to another. Graphic objects, however—such as clip art and charts—don’t appear in Outline View except as small notations on the slide icon.

SAVING AND NAMING YOUR PRESENTATION

PowerPoint saves and names presentations following the standard Windows procedure. To save a presentation for the first time:
1. From the File Menu, choose Save. The Save As dialogue box appears.
2. Specify the disk drive and directory where you want to save your presentation.
3. Type the name of the presentation. Because this is the first time you’re saving the presentation, you need to give it a name in the File Name box.
4. You may specify how you want to save your presentation in terms of type of file by making a selection from the Save as Type box. The default type is Presentation.
5. Click on OK.

To save an existing presentation with a new name or in a new location:
1. From the File Menu, choose Save As.
2. Type the new name you want to use for the presentation in the Save As box.
3. If you are moving your presentation, specify the new disk drive and directory where you want to save it.
4. Click OK.

In either case, your presentation stays on the screen with the new name in the title bar. Whenever you close a presentation, PowerPoint checks to see whether you’ve made changes to it. If you haven’t made any changes, the presentation closes. If you have made changes, PowerPoint asks you whether you want to save them.

Some Notes on Saving
You may want to save your presentation on a diskette and open it later on a different computer. You could run into a problem if the new computer doesn’t have the same fonts (typefaces) as the computer on which you created your presentation. Your presentation may not look the same when opened on another computer with different fonts.

PowerPoint can solve this problem by embedding fonts into your presentation when you save it. When the presentation is opened on another computer, the fonts will appear just as when the presentation was saved, even if the fonts are not available on the new computer. Remember, however, that embedded fonts take up an enormous amount of space on a diskette or computer. For example, if you embed Century Gothic Bold, the file size will increase by about 60K. To save a presentation with embedded fonts:
1. Choose Save As from the File Menu. The Save As dialogue box appears.
2. Click on the arrow to the right of Tools in the top line of the dialogue box.
3. Click on Embed True Type Fonts.
4. Choose OK.

The file is saved along with all embeddable fonts used in the presentation. Another way to be reasonably certain that your presentation will look the same on another computer, without embedding fonts, is to format all your text in fonts that are likely to be available on any computer, such as Times New Roman and Arial.

You can save your slides in formats other than PowerPoint presentations—for example, as web pages. You can also save slides as images in a Windows Metafile (.WMF) that you can insert in other applications, or you can save an outline as a Rich Text Format (.RTF) file that can be opened and edited in another application. To save your presentation for use in another application:
1. Choose Save As from the File menu.
2. Choose the type of file you want in the Save As Type box. For example, choose Outline/RTF for a Rich Text Format file or Windows Metafile for an image.
If You Make a Mistake
As in other Windows programs, if you make a mistake in PowerPoint you can undo it by clicking the Undo button at the top of the Edit menu. If you make other changes before you discover your mistake, you can undo actions one by one until you come to the one that was a mistake, and then redo everything (except the mistake). If you have made a lot of mistakes, you may wish to close your presentation without saving it. When you open it again, you will start from the last time you saved it without any of the changes (mistakes) that you made in your most recent work session.

SETTING UP THE OVERALL DESIGN OF YOUR PRESENTATION

WHAT KIND OF PRESENTATION?
After you have created the basic outline of your presentation, it’s good to think about how you intend to produce your slides. PowerPoint is set up to create an on-screen slide show in landscape orientation, 10 inches wide by 7.5 inches tall. However, several other options are available. You can specify an option when you start working on your presentation and change options later—for example, to print your slides out as overhead transparencies.

1. From the File Menu, choose Page Setup. The Page Setup dialogue box appears.

2. Choose the size you want in the Slides Sized For box. Your choices are:
   - On-Screen Show: Sets the width at 10 inches, the height at 7.5 inches, and the orientation at landscape (3:4 aspect ratio).
   - Letter Paper (8.5 x 11 in): Sets the width at 10 inches, the height at 7.5 inches, and the orientation at landscape so your slides fill letter-size paper (3:4 aspect ratio).
   - A4 Paper (210 x 297 mm): Sets the width at 26 cm (10.83 in), the height at 18 cm (7.5 in), and the orientation at landscape so that your slides fill A4-size paper. (The aspect ratio is between that for on-screen and for 35 mm.)
   - 35 mm Slides: Sets the width to 11.25 inches and the height to 7.5 inches so that your slides fill the content area of 35 mm slides in landscape orientation (2:3 aspect ratio).
   - Overheads: Sets the width at 10 inches, the height at 7.5 inches, and the orientation at landscape (3:4 aspect ratio).
   - Banner: If you click on Banner, your slide area will be significantly reduced (this function is rarely used). Don’t worry: Just go back to Page Setup in the File Menu and click on another type or presentation.
   - Custom: Allows you to pick the dimensions you want by clicking the up or down arrow in the Width and Height boxes.

3. Under Orientation, you can change the orientation of your slides from landscape, in which the image is wider than it is tall, to portrait, in which the image is taller than it is wide. You can also change the orientation of your notes, handouts, and outline.

If you want to begin numbering your slides with a number other than one, type that number in the Number Slides From box. Numbers will only actually appear on your slides, however, if you insert them using the Header and Footer option from the View menu.

CHOOSING A DESIGN
When you choose an overall design for your presentation, PowerPoint defines how your titles and text will look and gives your presentation a complete color scheme. PowerPoint
also adds some background design elements that will appear on every slide. A design applies to all the slides in your presentation.

PowerPoint comes with several artist-created designs. You can modify the designs provided by PowerPoint to some extent or you can create your own design.

You may prefer to start by applying a design to a new presentation. Or you may want to apply a design after you’ve created part or all of your presentation. It works the same way whether you’re starting a new presentation or working on an existing one. Once you’ve applied a design, you can switch to a different design or suppress your design so that it does not appear on some or all of your slides.

To apply a design:
1. Choose Apply Design Template from the Format menu. The Apply Design Template dialogue box appears.
2. In the left-hand box, select the name of a template. A slide will appear to the right that allows you to see the template’s color scheme and get an idea of its design.
3. To apply a template to all the slides in your presentation, double-click its name or click OK.
4. If you wish to apply a different template, repeat the process from step 1 above.

You can switch to a different design template at any point in your work on a presentation, but the only way you can remove a design is to create a new template—a blank one—and apply it to your presentation. To create a blank template, open a new blank presentation and save it as follows:
1. Under File Name at the bottom of the screen, key in the word Blank.
2. Under Save as Type at the bottom of the screen, choose Design Template (*.pot).
3. Under Save In at the top of the screen, go to C, Program Files, Microsoft Office, Templates, Presentation Designs, and click Save.

**ADDING BACKGROUND ITEMS**

To add the slide number, date and time, or text footer to one or all the slides in your presentation:
1. Select Header and Footer from the View menu and click on or key in the item(s) you wish to have displayed. The items you select will become filled-in black boxes on the preview screen.
2. Click on the box at the bottom left if you do not want to show the item(s) on the title slide.
3. Click on one of the boxes in the upper right to display the item(s) on all your slides (except the title slide if you chose that option) or on the particular slide that is open.

**USING SLIDE MASTER AND TITLE MASTER**

In Slide Master, PowerPoint allows you to change the placement and formatting of your slide titles and text. Reformatting text in Slide Master has two important advantages: You don’t have to reformat these elements separately on each slide, and your formatting stays consistent from slide to slide, giving your presentation a more professional look. To view the Slide Master for a presentation:
- Choose Master from the View menu, and then choose Slide Master, or
- Press the Shift key and at the same time click on the View button for Slide View (bottom left of the screen).
The **Slide Master** is the formatted placeholder for text slides. Notice that the Slide Master is set up as a title and a series of bulleted lists. This is where you set the font, color, size, line spacing, bullet style, and alignment of the title and bulleted lists of your text slides, as well as the placement of the title and text on the slide. You can also add any **attributes** (fill, line, and shadow, but not a 3-D effect) to the boxes where the slide titles and bulleted lists appear. Any text that you type in the Slide Master placeholders will not show up on your slides; the placeholders are for formatting text style only.

The **Title Master** is the formatted placeholder for the first slide in your presentation—your title slide. You can also use title slides to introduce specific sections of your presentation. The Title Master is where you set the font, color, size, and alignment of your title and subtitle, as well as the placement of the elements on the slide. You can also add any **attributes** (fill, line, and shadow, but not a 3-D effect) to the boxes where the title and subtitle appear. Any text that you type into the Title Master placeholders will not show on your slides; the placeholders are for formatting the text style only. (*Hint: If you have only one title slide in your presentation, it’s probably simpler to make any formatting changes on the slide itself, rather than using Title Master.*)

You can display an image, such as your organization’s logo, on every slide by copying it onto the Slide Master, or create your own presentation design by adding borders or other design elements to the Slide Master. You can also use the Slide Master to move or reformat any background items you have added to your presentation. Select one of the three boxes at the bottom of the slide: the Number Area on the left, marked $<#$; the Date Area in the middle, marked $<date/time>$; or the Footer Area on the right, marked $<footer>$. You can change the size, font, or color of the text or numbers in these boxes or move the boxes with their contents to different positions on your slides.

If you make a change to the Slide Master or Title Master—for example, choosing a special font for the text, italicizing the title, or adding a graphic element—that change will appear in exactly the same position on all the slides or all the title slides in your presentation.

You can change the Slide Master’s format or add text or an image at any time: before, while, or after you create a presentation. When you have finished setting up the Slide Master, select Slide View from the View buttons. You can see how any changes you have made with the Slide Master affect your slides.

If you wish, you can follow the same procedures to use **Handout Master** and **Notes Master** to set up consistent styles for your handouts and speaker notes.

**MAKING EXCEPTIONS TO THE SLIDE MASTER AND TITLE MASTER**
Not every slide has to follow the Slide or Title Master. As you create a slide, you have the option of using or not using elements from the Slide or Title Master. You can reformat the title and text of individual slides and move them around, but remember that you achieve a neater look by keeping these items consistent from slide to slide. You can also remove the background items you added to the master slide, or the design elements in a template, from any individual slide. To do this, simply:

1. Click on Background from the Format menu.
2. Click on the box at the bottom of the menu to omit background items from the master.
3. Apply this omission to the slide on your screen or to all your slides.
You can use different colors for an individual slide or for different sections of a long presentation. Click on Slide Color Scheme from the Format menu. The Standard option allows you to choose a different color scheme from several alternatives. These include designs in color but with a plain or very light background. Such designs are appropriate for a presentation that you are planning to print as overhead transparencies, because the dark colors that might be used in a presentation projected from your computer would require a great deal of ink to print on a transparency. You may also choose a design in black and white, suitable for printing on a black-and-white printer. The Custom option allows you to specify the color of each element in your presentation. You can apply any changes you make to individual slides or to the presentation as a whole.

PowerPoint retains the changes that you make to individual slides as exceptions to the overall design you have chosen and the specifications you have made on the Slide Master. If you later change the Slide Master or apply a different Design Template to your presentation, PowerPoint retains all of your exceptions when applying the new design.

**ADDING NEW SLIDES AND CHOOSING LAYOUTS**

You can add a new slide at any place in your presentation. In Normal View or Slide View, go to the slide that will precede your new slide and either choose New Slide from the Insert menu or click on the New Slide button on the Standard toolbar. *(Hint: It looks like a slide with a star on the left.)* In Slide Sorter View, click on the place where you want a new slide to appear and then choose New Slide from the Insert menu or click on the New Slide button.

When you add a new slide, PowerPoint will ask you to choose an AutoLayout. You can also change the AutoLayout on an existing slide by choosing Slide Layout from the Format menu.

A layout organizes a slide according to its content: whether it contains a title and subtitle, a title and a bulleted list, a title and a chart or table, and so on. You can choose the appropriate layout for each slide by choosing Slide Layout from the Format menu. Choose the layout you want from the Slide Layout dialogue box. You can drag the Scroll bar at the right of the box up and down to view all the options. Click once to make your selection. Notice that the name of the layout you selected appears on the lower right side of the Slide Layout dialogue box.

After you choose a layout for a new slide, the slide is displayed with boxes for text or graphics, each surrounded by a fuzzy line. These boxes are called *placeholders*. Specific placeholders are designated for titles, bulleted lists, clip art, charts, tables, and organization charts, according to the layout that you selected.

*A Typical PowerPoint Text Slide With a Title and Bulleted Lists*
WORKING WITH TEXT

At this stage, you should have your presentation in Slide View. You can move back and forth among your slides by using the Scroll bar on the right side of the screen. As you build your presentation, some of your slides will contain text, some will have bulleted lists, some will have charts, and some will have clip art or other images. Some will contain a combination of these elements.

CREATING TEXT

After you have created a presentation in Outline View, switching to Slide View makes the slides that you created by typing text in your outline appear automatically as titles, text, and bulleted lists. When you create a new slide in Slide View and choose a layout, placeholders are displayed for titles, text, and bulleted lists, as well as for any graphic elements that you designated. Click once to add text to a title, text, or bulleted list placeholder; the placeholder text will disappear.

In addition to changing text in the placeholders, you can add text anywhere on the slide by using the Text Box tool, which is on the Drawing toolbar at the bottom of your screen. Click on the Text Box button (*Hint: It looks like a page of text that begins with a capital A*), then click on the screen where you want the text to appear, and type your text. You can edit the text you have created, change its attributes (such as font, size, or color), or move it by moving the box in which it appears. Text that you type with the Text box tool does not appear in Outline View.

If you drag the mouse to establish the width of the box before you type in any text, the text that you type in will “wrap” (come down a line) when it gets to the edge of the box. If you do not first drag the mouse, the text that you type in will simply get longer and longer until it goes off the screen. If you want your text to wrap, click on the little squares on the edges of the box to change its shape: If you make the box taller and narrower, the text will wrap to fit inside.

SELECTING TEXT

Before you format text, you must select it so PowerPoint knows what text you want to format. To select an entire block of text, click once with the mouse on the text. You will see a gray fuzzy box around the text. Click once more on an edge of the gray fuzzy box. All the text that is inside the box is now selected. Any changes you make—such as altering font, size, or color—will apply to all the text in the box.

If you only want to change part of the text in a box—for example, to put one word in italics—drag the mouse over the word(s) you want to change to highlight that portion of text and then make your changes.

Moving or Copying Text

Follow the usual Windows procedure to move or copy text:
1. Drag your mouse over the text to select it.
2. Press the Ctrl and the “X” (to cut) or “C” (to copy) keys at the same time, or choose Cut or Copy from the Edit menu.
3. Position the pointer where you want to paste the text, and click.
4. Press the Ctrl and the “V” keys at the same time, or choose Paste from the Edit menu.

*Note: You can move or copy graphic elements or whole slides by following the same procedures.*
FORMATTING TEXT
How your text looks depends on the attributes you assign to it. An attribute is a characteristic of the text: its font (type style), size, color, alignment, whether it’s italic or bold, and so on.

Some formatting, such as color or italics, can be applied to a specific word or words of text. To change the attributes of specific words, first select the words by clicking and dragging the mouse across them. Then specify what attribute you want to change. To change the color, for example, click on the Font Color button on the Drawing toolbar (Hint: It looks like a big capital A) and make a selection.

Other types of formatting apply to entire paragraphs of text. As Word does, PowerPoint defines a paragraph as the block of text that begins when you press Enter and ends when you press Enter again. Within a bulleted list, for example, each item is a paragraph. When you align text, set tabs or indents, adjust line or paragraph spacing, or add bullets or numbering, these attributes will apply to an entire paragraph. To make changes in these attributes, simply click the mouse anywhere in the paragraph and then make your change.

You can change text attributes using commands on the Format menu or buttons on the Formatting toolbar. The Formatting toolbar is available in Normal, Slide, Outline, and Notes Page Views. The buttons on this toolbar give you quick access to some of the attributes that are most often applied to text: font; size; whether the text is bold, italic, underlined, or shadowed; alignment (left, right, or centered); whether the text is formatted as a numbered or a bulleted list; the organizational level of each item of text as indicated by size and indentation (specified by Promote and Demote arrows); any animation effects applied to the text (to be discussed later); and the space between paragraphs. If the Formatting toolbar does not appear on your screen, you can display it using the toolbars command on the View menu.

You can change the attributes of all the titles and bulleted lists in your presentation by changing the attributes of these elements on the Slide Master. This is a good way to maintain a consistent look for your presentation.

Note: The buttons that control text formatting work on a toggle principle. This means that you carry out an action to turn a feature on and carry out exactly the same action to turn the feature off again. In this case, you select text and click on a button to apply an attribute (such as boldface). To remove the attribute, you click on the same button again.

Changing Line or Paragraph Spacing
Use the Line Spacing command on the Format menu to increase or decrease the space between lines of text or between paragraphs. You can decrease the spacing to make text fit better in a slide or increase the spacing to make text more readable.

1. Select the paragraph or paragraphs in which you want to change either the line or paragraph spacing.
2. From the Format menu, choose Line Spacing. The Line Spacing dialogue box appears.
3. To change line spacing within paragraphs, use the Line Spacing box. To change the spacing before or after a paragraph or paragraphs, use the Before Paragraph or After Paragraph box.
4. Adjust the spacing by typing a different value or by clicking the up or down arrow. You can adjust the spacing by number of lines or points, using the drop-down list at the right of each adjustment box.
Changing Margins, Indents, and Tabs
You can indent a whole block of text, the first line of each paragraph, or all lines after the first line of each paragraph (hanging indent). Make sure the text rulers are displayed; if they are not, choose Ruler from the View menu. Rulers will appear on the left and above the slide you are working on. Click on a block of text to see the margins and tabs that apply. Move the triangle at the top left-hand side of the top Ruler to indent the first line of your text. Move the triangle at the bottom left-hand side of the ruler to indent all lines of text after the first line. Move the small rectangle just below the bottom triangle to indent the entire block of text.

Note: Changes you make to any line of text in a text box using the Ruler will be applied to all lines in the box unless you have designated lines at different levels using the Promote/Demote buttons.

The Tab box in the upper left-hand corner between the horizontal and vertical rulers shows what type of tab is specified (left, center, right, or decimal). Insert a tab where you want it in your text and click on the Tab box until the type of tab you want appears. Then click at the place on the horizontal ruler where you want the tab.

Applying a Format From One Section of Text to Another
If you create a text format that you like, you can apply that format to another text object:
1. Click anywhere on the block of text with the format you like.
2. Click on the Format Painter button in the Standard toolbar (Hint: It looks like a paintbrush).
3. Drag your mouse across the text where you want the format applied.

Formatting Bulleted Lists
For some of PowerPoint’s slide formats, the text placeholders are set up to create bulleted lists automatically. All you do is click on the placeholder and type. To change ordinary lines of text into a bulleted list, click on the line that you want bulleted, or click and drag over several lines, and then click on the Bullet button in the Formatting toolbar. When you press Enter, a new bullet is added so you can type the next item on the list.

To create a “sub-bullet” under a bullet, either press the Tab key followed by the text of the sub-bullet or type the sub-bullet and then click the Demote button (right arrow) in the Formatting toolbar. If you want to add a line that is not bulleted within or after lines that are bulleted, start the new line by pressing the Shift and Enter keys at the same time. You can also turn bullets off so that selected lines become ordinary text: Just click anywhere on a bulleted line, or click and drag over several lines, and then click on the Bullet button in the Formatting toolbar.

You can change the style, size, and color of one bullet, all the bullets in one list or—by changing the Slide Master—all the bulleted lists in your presentation:
1. Select the bulleted items you want to change or, on a new slide, click on the placeholder for the bulleted list.
2. From the Format menu, choose Bullets and Numbering. The Bullets and Numbering dialogue box will appear.
3. Select the Bulleted option if it is not already selected.
4. Choose a bullet style from the options given or click on the Character button and:
   - In the Bullets From box, select a font from which to choose a character for your bullets. As you change fonts, the options in the grid below change. Fonts with good characters for bullets include Monotype Sorts, Wingdings, and Zapf Dingbats;
   - Choose a character you wish to use for your bullets and click the appropriate box; and
   - Click OK.
5. In the Size box, select a size for your bullets. The bullet size is a percentage of the text size. A number greater than 100 makes the bullet larger than the text.
6. In the Color box, select a color for your bullets.

Alternatively, you may choose a picture to use as a bullet by clicking on the Picture button and making a selection. Just because a picture is displayed, however, does not necessarily mean that it is available in your computer.

If you want to change the style of one or more sub-bullets in your presentation, select a particular sub-bullet, drag across several sub-bullets, or select the sub-bullet in Slide Master. Then follow the same procedure you would use for bullets.

**Formatting Numbered Lists**

To convert ordinary lines of text into a numbered list, click and drag over the lines you want to convert and then click on the Numbering button in the Formatting toolbar. As with bulleted lists, any new lines you create in a numbered list will automatically be numbered. If you wish to create a line that is not numbered, press the Shift and Enter keys at the same time. You can also turn numbering off so that selected lines become ordinary text: Just click anywhere on a numbered line or click and drag over several lines, and then click on the Numbering button in the Formatting toolbar.

To create a “sub-list” within a numbered list, either press the Tab key at the beginning of the sub-list items or type an item and then click the Demote button (right arrow) in the Formatting toolbar.

You can change the style (such as Arabic numbers, Roman numerals, or letters) of one or all of the numbers in a numbered list:
1. Select the numbered item(s) you want to change.
2. From the Format menu, choose Bullets and Numbering. The Bullets and Numbering dialogue box appears.
3. Select the Numbered option if it is not already selected.
4. Choose a number style from the options given.
5. You can also change the size and/or color of your numbers and specify whether you want your list to start at a number other than one.

**Spell-Checking Your Presentation**

PowerPoint’s spell checker checks the spelling in the entire presentation—slides, outline, notes pages, and handout pages. You don’t have to select any text to check a presentation’s spelling. You only need to open the presentation and then tell PowerPoint to check the spelling. Choose Spelling from the Tools menu or click the Spelling button on the Standard toolbar (Hint: It shows an ABC over a check mark).

If you wish to change the language or language style (for example, from U.K. English to U.S. English) in your spell check dictionary, click on Language in the Tools menu and make your selection.
WORKING WITH SHAPES

YOU ALREADY HAVE RECTANGULAR BOXES
Blocks of text, charts, clip art, and other images all appear on the screen in rectangular boxes. When you click once on one of these objects, a placeholder appears around it—the fuzzy outline that indicates that the object has been selected. The small squares in each corner of the box and in the middle of each fuzzy line are called resize handles. You can move the box by clicking on a fuzzy line and dragging it. You can resize or reshape the box by clicking on the resize handles and dragging them.

If you make a box that contains text larger, the text will remain in its original size. If you make the box smaller, the text will wrap (move down a line) and may become somewhat smaller to fit into the box, but if you make the box a lot smaller, the text will hang outside. If you want to make the text larger or smaller to match the new size of the box, select the text and change its size.

You can also change the appearance of the box in which your text, chart, or other object appears. You can add a background color by clicking on the box and then clicking on the Fill Color button on the Drawing toolbar and selecting a color. In the same way, you can add a border by using the Line Style and Line Color buttons. Once you have added a fill or a line (but not before), you can add a shadow to the box by using the Shadow button or a three-dimensional effect by using the 3-D button. You cannot add both a shadow and a three-dimensional effect: The effect you added most recently will cancel out the previous effect.

CREATING SHAPES AND LINES
You can draw objects with different shapes by clicking on the AutoShape button in the Drawing toolbar, selecting a shape, and placing it on the screen. A variety of possibilities are grouped under nine menu items: Lines, Connectors, Basic Shapes, Block Arrows, Flowcharts, Stars and Banners, Callouts, Action buttons (which you can choose to activate a hyperlink), and More AutoShapes (containing specialized clip art).

You can move a shape by clicking on it and dragging it to a new position. You can resize it by clicking and dragging on the resize handles. You can add or change the color of a shape’s fill (background) or add a patterned fill effect using the buttons on the Drawing toolbar as described above. You can also change the color or style of the line around the shape or add a shadow or three-dimensional effect.

You can create a rectangle or oval by clicking on separate buttons in the Drawing toolbar. To create a square, click on the Rectangle button and press the shift key as you drag the shape across the screen. To create a circle, click on the Oval button and press the Shift key as you drag. Similarly, to create a straight line or arrow, select a line or an arrow and press the Shift key as you drag it across the screen.

In addition to resize handles, a few of the shapes that you can draw with PowerPoint have an adjustment handle. This appears as a small yellow diamond next to the shape. It lets you adjust the dimensions of the selected object. For example, you can adjust a rectangle that is rounded at the corners to be more or less rounded, you can change the angles of a trapezoid, or you can make a block arrow longer without changing the shape of the arrowhead.
To draw freeform curves or shapes, click on the Autoshape button and then on Lines to display the Freeform and Curve tools.

**Typing and Positioning Text within Shapes**

Rectangles, circles, triangles, and other closed shapes drawn with the AutoShapes tools can have text attached to them. After drawing a shape, just start typing inside it. Your text is automatically centered in the shape. When you move the shape, the text moves with it. However, if you resize the shape, the size of the text remains the same: It may end up hanging over the edges or lost in the middle. If this happens, you will need to change the size of the text, using the Formatting toolbar, to make it fit into the shape.

To change the position of text within a shape:
1. Click on the shape.
2. Choose AutoShape from the Format menu.
3. Choose Text Box and specify a Text Anchor Point (top, middle, bottom, etc.) to change the vertical position of the text.
4. You can change the horizontal space to the left and right of the text by specifying the size of the margins.
5. You can choose whether the text should wrap (move down a line) to fit into the shape, whether the shape should resize to fit the text, or whether the text should rotate by 90 degrees (for example, to label the y-axis of a chart).

**Positioning Shapes and Other Objects**

To help you position objects on your slides, PowerPoint has an invisible network of lines, called a **grid**, which covers each slide. Although you cannot see the grid, the corners of the shapes that you draw or other objects that you create align automatically on the nearest intersection of the grid. You can turn the grid on and off by clicking on the Draw button on the Draw menu, then on Snap, and then on To Grid.

PowerPoint also provides two straight lines, or **guides**, that intersect at the center of each slide. These can help you align blocks of text, charts, and other shapes. When an object is close to a guide, its corner or center—whichever is closer—snaps to the guide. You can think of the guides as having a “magnetic” attraction for objects. You can turn the guides on and off by clicking the Guides command on the View menu. You can also reposition the guides by dragging them. They will appear in the new position on all the slides in your presentation. You can use the guides to make sure that parallel components—for example, the titles—are all aligned in exactly the same position on all your slides, contributing to the overall professional “look” of your presentation.

To rotate or flip an object, select the object, click on the Draw button in the Drawing toolbar, click on the Rotate or Flip command, and select the specific operation you wish to perform.

You can select more than one object by holding down the Shift key and clicking the mouse button on each object. When you flip, rotate, move, or resize a multiple selection, the operation you specify will apply to all the objects that you have selected. You can link several objects as a **group** so that any future changes you make to them will affect them all in the same way. Select them all, click on the Draw button, and choose the Group command. Follow the same procedure to ungroup the objects if you wish to modify each one individually.
You can make your slides look more professional by carefully aligning or distributing (spacing evenly) their different elements. To align two or more objects with each other or distribute the space evenly between them:

1. Hold down the Shift key while you click on each object that you wish to align or distribute.
2. Click on the Draw button and choose the Align or Distribute command.
3. Choose how you want to align or distribute the objects.

PowerPoint allows you to create a series of objects stacked on top of each other. It’s helpful to think of objects as pieces of paper in a stack. The object you created first is at the bottom of the stack; when you create a new object, it is added to the top. The “stacking order” is important because the object at the top of the stack can cover the objects underneath it. You can see this effect if you stack a filled object on top. To change the stacking order, select an object that is stacked with another object, then click on the Draw button, choose the Order command, and choose Bring to Front or Send to Back.

**ADDITION AND CUSTOMIZING CHARTS**

You can produce charts directly in PowerPoint or import data from another application, such as Microsoft Excel, and use it to create a chart in PowerPoint. Alternatively, you can import a chart created in another application into PowerPoint, although this approach has some limitations and pitfalls.

To create a chart in PowerPoint, you need to start by creating a chart placeholder. You can do this in two ways:

- From the Insert menu, choose New Slide, and then pick one of the three AutoLayouts that include a chart placeholder. On the slide, double-click inside the chart placeholder to start working on a chart; or
- Create a new slide or go to the slide where you want a chart to appear and click on the Insert Chart button on the Standard toolbar. Double-click inside the chart placeholder.

**ENTERING YOUR DATA**

PowerPoint displays an example of a chart and a related datasheet. Type the data for your chart into the datasheet. You can either delete all the data in the example by clicking on the gray rectangle at the top left corner and pressing delete or you can type your data right over the data on the datasheet.

Type in new columns and rows of data as needed, and delete any columns or rows that are left containing the sample data. You can move individual data cells or whole columns or rows by clicking on the cell(s) you wish to move, pressing Ctrl and “X” at the same time, clicking on the spot where you want to move them, and pressing Ctrl and “V” at the same time. You can make columns wider or narrower by dragging the vertical lines in the gray bar at the top of the datasheet.

You don’t have to display all the data on the datasheet in your chart. In the datasheet, double-click on the letters at the top of the columns or the numbers at the left of the rows to display or hide the data in those columns and rows in your chart. Like other features in PowerPoint, this function works as a toggle: Double-click to hide the data in a row or column, and double-click again to display those data.
FORMATTING YOUR CHART

Now you are ready to format your chart. You can move the datasheet to one side or click on the “X” at the top right-hand corner to make it disappear. If you need to go back to the datasheet to make changes, you can go to the View menu at any time and choose Datasheet.

With your chart displayed:
1. From the Chart menu, choose Chart Type.
2. From the Standard Types menu, choose the type of chart that you want. (Note: More complicated chart designs are available in the Custom Types menu, but beware—it is difficult to make changes in the design of a chart once you have converted it into one of the custom types.)
3. From the pictures of various Chart subtypes, click on the specific subtype that you want.
4. Click OK.

If your chart doesn’t display the data the way that you intended, try clicking on Data in the Menu bar and switching back and forth between Series in Rows and Series in Columns. This problem is most likely to occur if you are creating a pie chart.

Nearly every part of your chart can be modified. By double-clicking on a specific part of the chart, you bring up that part’s Format menu.

For example, to edit the box that contains your chart’s legends, do the following:
1. Click and then double-click on the legend box. The Format Legend menu appears.
2. You can make changes as specified in three tabs. In Patterns, you can change the style and color of the box’s border and fill area. In Font, you can change the font of the text. In Placement, you can move the box to different parts of the chart. (You can also move the box like any other object by clicking on it once and dragging it across the screen.)
3. Click OK.

Following similar procedures, you can make changes to the background area of the chart, to the x- and y-axes and their tick marks and labels, and to other elements, such as the lines of a line chart, the bars of a bar chart, or the pieces of a pie chart. You can change the style of individual elements or of groups of elements—for example, just one bar or all the bars of a bar chart.

The options for charts can be quite complex. In a bar chart, for example, you can change the width of the bars or the spacing between them or even make them overlap. You can give your chart a very different appearance by changing the range and values of the y-axis. You may find the Help feature useful. On the Help menu, click on Microsoft Graph Help and follow the prompts.

When you finish designing your chart, just click on the slide outside the chart to return to PowerPoint. The chart you created is inserted in the current slide of your presentation just as any other object would be. You can move it, resize it, recolor it, or add a border or shadow. If you want to go back and make changes inside the chart, select the chart by double-clicking it.
WORKING WITH TABLES

To create and insert a table, either:
- Choose Slide Layout from the Format menu and apply the Slide Layout that shows a table under the title. This is the layout at the right end of the top row; or
- Click on the Insert Microsoft Word Table button on the Standard toolbar.

In either case, a box appears with a fuzzy outline and prompts you to double-click to add a table.
1. Specify the number of columns and rows that your table will have. In your count, don’t forget to include the left-hand column with headings for your rows and the top row with headings for your columns. (And remember the 6 x 6 rule!)
2. A blank table layout will appear with the number of columns and rows that you specified. Type your data into the correct boxes.
3. Go to Toolbars on the View menu and click on Tables and Borders to display the Tables and Borders toolbar.

4. Use the Table menu in the Tables and Borders toolbar to insert or delete columns and rows.
5. To change the width of columns or the height of rows, position the pointer on the column or row border until the pointer changes to a double line and arrow, then drag the border left, right, up, or down to the position you want.
6. Use the buttons in the Tables and Borders toolbar to merge or split cells, change the vertical alignment of text within cells, display or hide borders around the table or between cells, and modify the table’s fill and border attributes.
7. Use the commands on the Formatting toolbar to change the font and size of the text and numbers in the cells; add bold, italics, or underlining; realign the numbers (left, center, or right); or increase or decrease indents within cells.
8. When you finish designing your table, click outside it. You can now move your table, resize it, recolor it, or add a border, shadow, or 3-D effect. If you want to go back and make changes to the table itself, just double-click inside it.

WORKING WITH CLIP ART AND Graphics FILES

You can import clip art, drawings, photographs, video clips—almost any computer image—into PowerPoint. This feature allows you to take advantage of the libraries of artwork already available; you don’t have to create new artwork yourself.
INSERTING POWERPOINT CLIP ART
If you’ve installed the PowerPoint Clip Art Gallery, you’ll find it easy to dress up your presentations with a collection of images. You have access to more than 1,000 pieces of clip art—everything from maps to people, buildings to scenic backgrounds. You can also add your own images to the Clip Art Gallery so they’re readily accessible when you’re working in PowerPoint.
To add one of PowerPoint’s clip art images:
1. Open the Clip Art Gallery:
   ■ Click the Insert Clip Art button on the Drawing toolbar;
   ■ Double-click on a clip art placeholder in an AutoLayout; or
   ■ Choose Picture from the Insert menu and then choose Clip Art.
2. Click once on the image you want.
3. Click on the Insert Clip button at the top of the small menu that appears to the right of the image. The image will appear on your slide.
4. Close the Clip Art Gallery by clicking on the “X” at the top right of the screen.

The image will appear on the slide. You can now move it, resize it, or add a border or fill. Be careful to resize it from the corners rather than from the sides, however, so that you do not distort the image by making it too tall and thin or too short and fat.

INSERTING GRAPHICS FILES
PowerPoint can import images from other applications. Once in PowerPoint, the images can be moved and resized, and some can be recolored. You can also ungroup some images into their components and change specific parts. When you ungroup an image, you change it into a PowerPoint object that, when regrouped, becomes a PowerPoint group (not the original type of graphic file).

PowerPoint recognizes a number of different graphics formats, such as .TIF, .GIF, .JPG, .PCX, .BMP, .CGM, and .WMF. You need to make sure that you save your images in an appropriate format before trying to insert them into a PowerPoint presentation. To insert an image into a presentation:
1. Open your PowerPoint presentation and go to the slide where you want to add an image.
2. From the Insert menu, choose Picture and then From File. The Insert Picture dialogue box appears.
3. Go to the directory where you’ve stored your graphic file. Select the file and choose OK. The image will appear on the slide. You can now move it, resize it, or add a border or fill. Be careful to resize it from the corners rather than from the sides, however, so that you do not distort the image by making it too tall and thin or too short and fat.

MODIFYING CLIP ART AND OTHER IMAGES
To recolor clip art, go to the View button on the Menu bar, go to Toolbars, and display the Picture toolbar. The Recolor Picture button is the fourth from the right. Select an Original Color, go to New Color, and select one.

PowerPoint also allows you to ungroup clip art and some imported images and edit the component parts. To ungroup an image so that you can modify parts of it:
1. Select the clip art or image on your slide.
2. Choose Ungroup from the Draw menu.
3. A pop-up box will ask you if you want to convert the image to a Microsoft Office drawing object. Choose Yes.

Now you can work with the individual components that make up the image. When you’re finished, you should regroup the components so you can move and resize the image as a whole. You do this by selecting all the components you wish to regroup and then choosing Regroup from the Draw menu. You can also regroup some, but not all, of the components of an image to edit them as a group—for example, to change the color of a person’s face and hands.

To regroup an image made up of a large number of components, it is often easiest to choose Select All from the Edit menu rather than trying to select each tiny component individually. Then deselect any items in your slide that are not part of the image. You do this by holding down the Shift key and clicking on each item you wish to deselect. You can also select all the items in a particular area of a slide by clicking and dragging over that area.

**Note:** Changing some or all of the component parts of an image is difficult and tedious work. It is not recommended unless the image is extremely simple. To ungroup and modify an imported image, the graphic must be a vector file produced by a drawing program. PowerPoint cannot ungroup a bitmapped file such as those produced by a digital camera or a scanner.

### Working with Organization Charts

To create an organization chart in PowerPoint, do one of the following:

- From the Format menu, choose Slide Layout and then click on the layout that has a placeholder for an organization chart. The organization chart layout is third from the left in the second row. Double-click on the organization chart placeholder; or
- From the Insert menu, Choose Picture and then click on Organization Chart. Double-click on the Organization Chart placeholder. The Organization Chart window appears, displays a sample chart, and gives you access to its functions. You can create an organization chart by typing text over the placeholders in the sample chart and adding, deleting, and rearranging boxes at various levels (co-worker, subordinate, assistant, or manager) using the Organization Chart toolbar. To add a box, first specify the level of the addition from the toolbar just above the screen, then click on the box where you want to attach the new box.

Type whatever text you want in each box over the placeholders. To wrap text onto two or more lines, type the words you want on the top line over the placeholder for Name, the words for the second line over the placeholder for Title, and so on. You can change text font, color, and alignment by selecting a box (or several boxes by holding down the Shift key and clicking on them) and choosing new attributes from the Text menu. You can also change how a box or group of boxes is linked to others by choosing a different style from the Styles menu.

You can alter the appearance of an organization chart by adding fills, borders, or shadows to the boxes or by changing the styles or colors of the lines between the boxes.
CREATING AND USING SPEAKER NOTES

Each slide in a presentation has an associated page for speaker notes. The notes page includes a small image of the slide at the top and lots of room for you to type in notes below. You can print some or all of your notes pages to use yourself as you make the presentation, or you might want to distribute notes pages to your audience as handouts. You can also distribute notes pages with the slides at the top and the notes area blank so your audience can make their own notes.

To add notes to your presentation:
1. Choose Notes Page in the View menu on the Standard toolbar (there is no View button for notes pages in the lower left-hand corner of the screen).
2. Go to the page where you want a note to appear, click in the Notes Area where it says “Click to add text,” and type your note.

To see your notes pages better, you can enlarge the view on your screen. Click on Zoom from the View menu and choose the size you want your notes to appear in on the screen, or choose a different size using the Zoom button near the right end of the Standard toolbar.

To add a text header, the date and time, a text footer, or the page number so that these items appear on every notes page:
1. Click on Header and Footer from the View menu.
2. Click on or key in each item that you wish to have displayed on your notes pages.

The notes pages have a Notes Master where you can specify the font, size, bullet style, and other attributes of your notes. To view the Notes Master, hold down the Shift key while you click on Notes Pages on the View menu, or choose Master from the View menu and then choose Notes Master.
You can resize or reposition the slide image at the top of all your notes pages by changing the image on the Notes Master. For example, if your notes tend to be long, you might want to make the slide image smaller to make more space for them. You can also add an image (such as a logo) that you want to appear on all the pages of your notes and can resize the image or move it to the position where you want it to appear.

Notes Master displays four boxes at the four corners of the page: the Header Area, the Date Area, the Footer Area, and the Number Area. You can use these boxes to change the size, font, or color of the text or numbers you have inserted in any of these header or footer categories, and you can move the boxes to place these items in different positions on your notes pages.

**PUTTING IT ALL TOGETHER**

**REARRANGING YOUR PRESENTATION**

Slide Sorter View provides a useful option for seeing your presentation as a whole. This view shows your presentation as miniature slides on one screen. You can easily add, delete, or rearrange your slides. If you are preparing an electronic slide show, you can also use Slide Sorter View to hide slides or add transitions between slides.

To go to Slide Sorter View, choose Slide Sorter from the View menu or press the Slide Sorter View button at the lower left-hand corner of the screen.

To move a slide:
1. Click and drag the selected slide from its present location to its new location.
2. When you reach the new location between two slides where you want the slide to go, release the mouse button.

To delete a slide:
1. Select the slide(s).
2. Press the Delete key or choose Delete Slide from the Edit menu.

To copy a slide:
1. Select the slide(s).
2. Press the Ctrl and “C” keys at the same time or choose Copy from the Edit menu.
3. Select the position where you want the slide(s) to be copied.
4. Press the Ctrl and “V” keys at the same time or choose Paste from the Edit menu.

**Note:** Slides can be copied to another presentation simply by opening both presentations at the same time, copying from one presentation, and pasting in the other. You can do this most easily by choosing Arrange All from the Window menu so you see both presentations on the screen at the same time.

**HIDING SLIDES**

In Slide Sorter View, you can hide slides that you decide not to use in your current presentation but wish to keep for future use.
1. Select the slide you wish to hide.
2. Click on the Hide Slide button in the middle of the Formatting toolbar (Hint: It looks like a tiny slide with a line through it) or choose Hide Slide from the Slide Show menu on the Menu bar.
The number under the slide will appear with a line through it. If you decide you want to use the slide later, just select the slide and click on the Hide Slide button once more. The line through the slide number will disappear, and the slide will be displayed in your slide show.

**ADDING TRANSITIONS**

Transitions are the special effects that you see (or hear) when you go from one slide to the next in an electronic slide show. PowerPoint provides lots of choices. To add transitions to your slides:

1. Choose Slide Sorter View from the View menu and choose a slide.
2. Choose Slide Transition from the Slide Show menu on the Menu bar.
3. Choose the transition you want from the Slide Transition dialogue box. The transition you select will be applied to the picture in the preview box. Click the picture to watch the transition again.
4. Choose a speed for the transition by selecting the Slow, Medium, or Fast option button. The picture in the preview box will show what the transition looks like at the speed you selected.
5. You can choose a sound if you want your computer to produce a sound effect when you move from one slide to the next. PowerPoint doesn’t provide you with a preview of the sound: You will have to run through your slide show to hear what it sounds like. *(Note: Sound effects are not advised for presentations in a professional research or policy environment.)*
6. You can also choose whether you want the presentation to advance to the next slide only after you click the mouse or automatically after a given number of seconds.
7. Choose Apply if you want the transition applied only to the slide you have selected or Apply to All if you want the transition applied to all the slides in your presentation.

A transition icon is displayed below a slide or slides in Slide Sorter View to show where you have applied a transition.

If you just want to apply a transition to one slide without adjusting the timing or adding sound, you can add transitions quickly:

1. Choose a slide in Slide Sorter View.
2. Click on the down arrow at the right of the Transitions box (the left of the two wide white boxes) on the Slide Sorter toolbar.
3. Choose a transition.

You can preview the transitions you have set by clicking the transition icon under each slide.

**ADDING ANIMATION**

With animation, individual elements on a slide can be set to appear one at a time. For example, each point in a bulleted list can appear separately when you talk about that item in your presentation and can then be added to the rest of the list. Similarly, the pieces of a pie chart or bars of a bar chart can appear and be added to the chart all at once or one at a time. To add animation to a slide:

1. In Slide View, go to the slide that you wish to animate.
2. Go to the Slide Show menu and select Custom Animation.
3. All the objects in the slide (such as title, bulleted list, chart) will be listed in the box on the upper left-hand side of the screen. Check the selection box to the left of each object that you wish to animate.
4. In the Animation Order tab just below, you can rearrange the elements in the order in which you want them to appear.
5. Choose the specific element that you wish to animate from the list above and go to the Effects tab.
6. Choose the animation that you want for that element (for example, Flying and From Left).
7. Add a sound effect if you wish (but sound is not recommended for professional settings).
8. Select how you want previous elements to be displayed after a specific element is added. For example, as individual lines on a bulleted list fly in from the left, all previous lines on the list can be dimmed.
9. Click on Preview to see how the animation will look.
10. Click on OK when you achieve the effect you want.

To animate a chart, follow steps 1 through 5 above, except after choosing the chart, go to the Chart Effects menu. Then:
6. Choose how you want to introduce chart elements. For example, do you want all the bars in a series to appear at one time, or do you want each bar to appear separately?
7. Choose whether you want to animate the grid and legend (we recommend against animating these elements).
8. Choose an animation effect (for example, Dissolve).
9. Add a sound effect if you wish (but sound is not recommended for professional settings).
10. Select how you want previous elements to be displayed after a specific element is animated.
11. Click on Preview to see how the animation will look.
12. Click on OK when you achieve the effect you want.

If you just want to add animation to a bulleted list (without dimming previous bullets):
1. In Slide View, go to the slide that you wish to animate and select the bulleted list (a fuzzy box will appear around the list).
2. Go to the Slide Show menu and select Preset Animation.
3. Choose how you want the lines in your list to appear (for example, Dissolve). A word of warning, however: Several of these preset animations come with built-in sounds.

In Slide Sorter View, an animation icon is displayed below each slide that contains an animation effect. You can click on the icon to preview how the animation will look (and sound).

**Note:** Too many animation effects can be extremely annoying. Be careful not to overuse them!

**RUNNING A SLIDE SHOW**

You can display your presentation on your computer as a slide show. When you do, the slides take up the full screen. All the tools, menus, and other screen elements are hidden. You can also display your presentation on a large screen, using a projector that links up with a computer.
1. In Slide View or Slide Sorter View, select the slide where you want your presentation to begin. This will usually be the first slide.
2. Choose Slide Show from the View menu or press the Slide Show button at the lower left-hand corner of the screen.
3. To advance through your presentation one slide or animation effect at a time, click on the left mouse button or press Page Down or the Right or Down arrows on the keyboard.
4. To return to the slide or animation effect you just presented, press Backspace, Page Up, or the Left or Up arrows on the keyboard.
5. To make the screen go blank during your slide show (for example, during a question-and-answer period), press the period key (for a black screen) or the comma key (for a white screen). Press the same key again to resume your slide show.
6. To skip to a specific slide out of sequence or end the slide show before you have shown all your slides, click on the right mouse button and choose an option from the menu that pops up.

To see other options for running a slide show, choose Set Up Show from the Slide Show menu.

**PRINTING YOUR PRESENTATION**

In PowerPoint, you can print four different versions of your presentation: Slides, Handouts, Notes Pages, and Outline View. You can print your slides on paper or on overhead transparencies and in color or in black and white. You can also create 35 mm slides.

The procedure for printing in PowerPoint is similar to the procedure for printing in other Windows applications. No matter what you’re printing, the process is basically the same:
1. From the File menu, choose Print. The Print dialogue box appears.
2. Make sure the correct printer is selected.
3. Under Print What, select what you want to print. Your choices are:
   - **Slides**: Prints all the elements of each slide on one page of paper or overhead transparency, in color or black and white.
   - **Handouts**: Prints two, three, four, six, or nine slides per page according to your selection at the right of the Print What box. The three-slides-per-page option provides lines on the right half of each page for your audience to make notes.
   - **Notes Pages**: Prints your speaker notes.
   - **Outline View**: Prints your outline as it appears on screen in Outline View.
4. Under Print Range, select exactly which slides or notes pages you want to print: all your slides/pages, just the current slide/page on your screen, or a specified selection (separated by commas) or range (separated by a hyphen) of slides/pages. If you type only the beginning number of a range, followed by a hyphen, PowerPoint will print all the slides/pages from that number on to the end of the presentation.
5. Under copies, select the number of copies you want to print.
6. Select any additional print options from the boxes at the bottom of the print dialogue box:
   - **Black and White**: Turns all fills to white (or black and white, if patterned). Unbordered objects that have no text will appear with a thin black frame.
   - **Pure Black and White**: Turns all color fills to white, all text and lines to black, adds outlines or borders to all filled objects, and renders graphic images in grayscale. This option is useful when you want to print draft copies on a color printer or when you want to print very readable speaker’s notes and handouts in black and white.
■ **Scale to Fit Paper:** Scales slides automatically to fit the paper loaded in your printer.

■ **Frame Slides:** Prints a frame around each slide.

7. Select any additional options:

■ **Print to File:** Copies your presentation to a PostScript file so it can be uploaded to an Internet site, taken on a diskette to another computer for printing (if the other computer is hooked up to a particularly good printer, for example, but doesn’t have PowerPoint or the same version of PowerPoint), taken to a service bureau to create 35 mm slides or other materials, or converted to a pdf file using Adobe Acrobat (also recommended for uploading into the Internet). If you select Print to File, PowerPoint asks you to name the PostScript version of your presentation and specify where you want it to be filed.

■ **Collate:** Collates the pages when you print multiple copies of a presentation.